<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.gabonactu.com/xmlrpc.php" />
	
	<title>Deux journalistes danois sauvagement agressés au Gabon - GABONACTU.COM</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    
		<link rel="shortcut icon" href="http://www.gabonactu.com/wp-content/uploads/2018/02/ga_r-2.png" />
			<link rel="apple-touch-icon" href="http://www.gabonactu.com/wp-content/uploads/2018/02/ga_r-2.png" />
		
		<!--[if lt IE 9]>
	<script src="http://www.gabonactu.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.gabonactu.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gabonactu.com/deux-journalistes-suedois-sauvagement-agresses-au-gabon/" />
<link rel="publisher" href="https://plus.google.com/u/0/+RALPHGAELMAKOSSO"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deux journalistes danois sauvagement agressés au Gabon - GABONACTU.COM" />
<meta property="og:description" content="Etienne Massard Makaga, ministgre gabonais de la Défense sur Gabon TV @ Gabonactu.com Libreville, 16 décembre (Gabonactu.com) – Deux jounalistes suedois en reportage au Gabon pour le compte de la chaine de télévision National géographique ont été « sauvagement agressés » à l’arme blanche par un ressortissant du Niger résidant régulièrement depuis 19 ans au Gabon, a &hellip;" />
<meta property="og:url" content="http://www.gabonactu.com/deux-journalistes-suedois-sauvagement-agresses-au-gabon/" />
<meta property="og:site_name" content="GABONACTU.COM" />
<meta property="article:publisher" content="https://www.facebook.com/gabonactu.actualite" />
<meta property="article:tag" content="allah wakbar" />
<meta property="article:tag" content="Deux jounalistes suedois" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Etienne Massard Makaga" />
<meta property="article:tag" content="Gabon" />
<meta property="article:tag" content="Gabonactu" />
<meta property="article:tag" content="Gabonactu.com" />
<meta property="article:tag" content="Libreville" />
<meta property="article:section" content="Médias" />
<meta property="article:published_time" content="2017-12-16T21:11:44+01:00" />
<meta property="article:modified_time" content="2017-12-17T00:29:05+01:00" />
<meta property="og:updated_time" content="2017-12-17T00:29:05+01:00" />
<meta property="og:image" content="http://www.gabonactu.com/wp-content/uploads/2017/12/Etienne.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="376" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Etienne Massard Makaga, ministgre gabonais de la Défense sur Gabon TV @ Gabonactu.com Libreville, 16 décembre (Gabonactu.com) – Deux jounalistes suedois en reportage au Gabon pour le compte de la chaine de télévision National géographique ont été « sauvagement agressés » à l’arme blanche par un ressortissant du Niger résidant régulièrement depuis 19 ans au Gabon, a [&hellip;]" />
<meta name="twitter:title" content="Deux journalistes danois sauvagement agressés au Gabon - GABONACTU.COM" />
<meta name="twitter:image" content="http://www.gabonactu.com/wp-content/uploads/2017/12/Etienne.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.gabonactu.com\/","name":"GABONACTU.COM","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.gabonactu.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.gabonactu.com\/deux-journalistes-suedois-sauvagement-agresses-au-gabon\/","sameAs":["https:\/\/www.facebook.com\/gabonactu.actualite","https:\/\/plus.google.com\/u\/0\/+RALPHGAELMAKOSSO"],"@id":"#organization","name":"gabonactu.com","logo":"http:\/\/www.gabonactu.com\/wp-content\/uploads\/2018\/02\/ga_r-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GABONACTU.COM &raquo; Flux" href="http://www.gabonactu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GABONACTU.COM &raquo; Flux des commentaires" href="http://www.gabonactu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GABONACTU.COM &raquo; Deux journalistes danois sauvagement agressés au Gabon Flux des commentaires" href="http://www.gabonactu.com/deux-journalistes-suedois-sauvagement-agresses-au-gabon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gabonactu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.gabonactu.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gabonactu.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.gabonactu.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='disable_sfsi-css'  href='http://www.gabonactu.com/wp-content/plugins/ultimate-social-media-icons/css/disable_sfsi.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.gabonactu.com/wp-content/themes/multinews/css/main.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.gabonactu.com/wp-content/themes/multinews/css/plugins.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.gabonactu.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.gabonactu.com/wp-content/themes/multinews/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gabonactu.com/wp-content/themes/multinews/css/media.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gabonactu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.gabonactu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gabonactu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gabonactu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.gabonactu.com/?p=20368' />
<link rel="alternate" type="application/json+oembed" href="http://www.gabonactu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gabonactu.com%2Fdeux-journalistes-suedois-sauvagement-agresses-au-gabon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gabonactu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gabonactu.com%2Fdeux-journalistes-suedois-sauvagement-agresses-au-gabon%2F&#038;format=xml" />
<meta name="specificfeeds-verification-code-ZUViZk03WTFsQTRRYnVZSUROZzgzWWU5TStzTjZaR0JUWjhjd0VXSm9IREExVTBwYXJ1WTBnV1BLZnYrVy9Gb2VyWUR1TUxaNWJZQlhtV2gwY01hTnZwcFF2VWExNDJQa0Z4OS9Md3ZzSE80QXM4QnFjUFNhcGNNWWgzVHFsaWt8bjRpNGRnVVJHRGwrRGV4MEJJVkkwSHc3RkdtblJpR0Iydm1SYlNUcUtxQT0=" content="gZdh2JQwgyZW23QkMLJ6"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gabonactu.com/wp-content/plugins/js_composer-2/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.gabonactu.com/wp-content/uploads/2018/02/cropped-ga_r-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.gabonactu.com/wp-content/uploads/2018/02/cropped-ga_r-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gabonactu.com/wp-content/uploads/2018/02/cropped-ga_r-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.gabonactu.com/wp-content/uploads/2018/02/cropped-ga_r-1-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">
			.header-wrap > .inner,
		.header-wrap{
			line-height: 220px;
			height: 220px;
		}
						body {
			background: #dddddd;
		}
									

	a:hover, .mom-archive ul li ul li a:hover {
		color: #e30613;
	}

	a:active, .mom-archive ul li ul li a:active{
		color: #000000;
	}

                                            	section.news-box.cat_33 header.block-title h2 a, 
	section.news-box.cat_33 header.block-title h2,
	.f-tabbed-head li.cat_33.active a,
	.f-tabbed-head li.cat_33 a.current,
	.f-tabbed-head li.cat_33 a:hover,
	.f-tabbed-body.cat_33 ul.f-tabbed-list li h2 a:hover,
	section.news-box.cat_33 footer.show-more a:hover,
    section.news-box.cat_33 .nb1 ul li h2 a:hover, 
    section.news-box.cat_33 .nb2 .first-item h2 a:hover, 
    section.news-box.cat_33 .nb3 .first-item h2 a:hover, 
    section.news-box.cat_33 .nb4 .first-item h2 a:hover, 
    section.news-box.cat_33 .nb5 .first-item h2 a:hover, 
    section.news-box.cat_33 .nb6 ul li h2 a:hover, 
    section.news-box.cat_33 .nb3 ul li h2 a:hover, 
    section.news-box.cat_33 .nb4 ul li h2 a:hover, 
    section.news-box.cat_33 .nb2 ul li h2 a:hover, 
    section.news-box.cat_33 .nb5 ul li h2 a:hover, 
    .section .feature-tabbed.cat_33 ul.f-tabbed-list li h2 a:hover,
    .nip-box.cat_33 header.block-title h2{
	    color: ;
	}
	section.news-box.cat_26 header.block-title h2 a, 
	section.news-box.cat_26 header.block-title h2,
	.f-tabbed-head li.cat_26.active a,
	.f-tabbed-head li.cat_26 a.current,
	.f-tabbed-head li.cat_26 a:hover,
	.f-tabbed-body.cat_26 ul.f-tabbed-list li h2 a:hover,
	section.news-box.cat_26 footer.show-more a:hover,
    section.news-box.cat_26 .nb1 ul li h2 a:hover, 
    section.news-box.cat_26 .nb2 .first-item h2 a:hover, 
    section.news-box.cat_26 .nb3 .first-item h2 a:hover, 
    section.news-box.cat_26 .nb4 .first-item h2 a:hover, 
    section.news-box.cat_26 .nb5 .first-item h2 a:hover, 
    section.news-box.cat_26 .nb6 ul li h2 a:hover, 
    section.news-box.cat_26 .nb3 ul li h2 a:hover, 
    section.news-box.cat_26 .nb4 ul li h2 a:hover, 
    section.news-box.cat_26 .nb2 ul li h2 a:hover, 
    section.news-box.cat_26 .nb5 ul li h2 a:hover, 
    .section .feature-tabbed.cat_26 ul.f-tabbed-list li h2 a:hover,
    .nip-box.cat_26 header.block-title h2{
	    color: ;
	}
		
	</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
    <body class="post-template-default single single-post postid-20368 single-format-standard both-sidebars-right both-sides-true singular  fade-imgs-in-appear sticky_navigation_on wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	                <div class="fixed_wrap"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-gabonactu-main" class="top-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33"><a href="http://www.gabonactu.com/">Accueil</a></li>
<li id="menu-item-21838" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-21838"><a href="http://www.gabonactu.com/actualites/">Actualités</a></li>
<li id="menu-item-21820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21820"><a href="http://www.gabonactu.com/category/politique/">Politique</a></li>
<li id="menu-item-21822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-21822"><a href="http://www.gabonactu.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-21821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21821"><a href="http://www.gabonactu.com/category/social/">Social</a></li>
	<li id="menu-item-21826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21826"><a href="http://www.gabonactu.com/category/fait-divers-2/">Fait divers</a></li>
</ul>
</li>
<li id="menu-item-21823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21823"><a href="http://www.gabonactu.com/category/telecommunication/">NTIC</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.gabonactu.com/environnement/">Environnement</a></li>
<li id="menu-item-21824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21824"><a href="http://www.gabonactu.com/category/tourisme/">Tourisme</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.gabonactu.com/culture/">Culture</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.gabonactu.com/sports/">Sports</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.gabonactu.com/contact/">Contact</a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
      <ul id="menu-gabonactu-main-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33"><a href="http://www.gabonactu.com/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-21838"><a href="http://www.gabonactu.com/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21820"><a href="http://www.gabonactu.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-21822"><a href="http://www.gabonactu.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21821"><a href="http://www.gabonactu.com/category/social/">Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21826"><a href="http://www.gabonactu.com/category/fait-divers-2/">Fait divers</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21823"><a href="http://www.gabonactu.com/category/telecommunication/">NTIC</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.gabonactu.com/environnement/">Environnement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21824"><a href="http://www.gabonactu.com/category/tourisme/">Tourisme</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.gabonactu.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.gabonactu.com/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.gabonactu.com/contact/">Contact</a></li>
</ul>     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	    <li class="rss"><a href="http://www.gabonactu.com/feed/" target="_blank"></a></li>
    	<li class="top-search"><a href="#"></a></li>
		<div class="search-dropdown">
			<form class="mom-search-form" method="get" action="http://www.gabonactu.com/">
			    <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
				<span class="sf-loading"><img src="http://www.gabonactu.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt=""></span>			</form>
						<div class="ajax-search-results"></div>
				    </div>
	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                                                    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                <a href="http://www.gabonactu.com" itemprop="url" title="GABONACTU.COM">
                                                                		<img itemprop="logo" src="http://www.gabonactu.com/wp-content/uploads/2018/03/logo_gact_new_down.png" alt="GABONACTU.COM"/>  
                                				    <img itemprop="logo" class="mom_retina_logo" src="http://www.gabonactu.com/wp-content/uploads/2018/02/ga_wb.png" width="250" height="180" alt="GABONACTU.COM" />
                                                                 </a>
                                <meta itemprop="name" content="GABONACTU.COM">
                            </div>
                                                    
			                <div class="header-banner">
						<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-945 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 10000,
				speed: 800,
				effect: 'scrollHorz',
				pauseOnHover: true,
				next:'.ads-rotator-id-945 .adr-next',
				prev: '.ads-rotator-id-945 .adr-prev'
				
			});

		});
	</script>
		<div class="mom-ads-wrap">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-945" style="margin-bottom:-0px;width:900px; height:160px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="5" style="width:900px; height:160px; margin-bottom:0px;">
					<a href="http://www.gabontelecom.ga/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2018/03/banniere_mobicash-1.jpg" alt="PUBLICITÉS A LA UNE"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="5" style="width:900px; height:160px; margin-bottom:0px;">
					<a href="http://www.gseznoip.com" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2018/03/gsez-olam.jpg" alt="PUBLICITÉS A LA UNE"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="5" style="width:900px; height:160px; margin-bottom:0px;">
					<a href="http://www.gabontelecom.ga/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2018/03/fibre-optique.jpg" alt="PUBLICITÉS A LA UNE"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
			    </div>
			                            
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
					
					<nav id="navigation" class="navigation dd-effect-slide" data-sticky_logo="http://www.gabonactu.com/wp-content/uploads/2018/02/ga_r-1.png" data-sticky_logo_width="250" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://www.gabonactu.com" class="sticky_logo"><img src="http://www.gabonactu.com/wp-content/uploads/2018/02/ga_r-1.png" alt="GABONACTU.COM"></a>
		<ul id="menu-gabonactu-main-2" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://www.gabonactu.com/">Accueil<span class="menu_bl" style="background:#309b18;"></span></a></li>
<li id="menu-item-21838" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-depth-0"><a href="http://www.gabonactu.com/actualites/">Actualités<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-21820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.gabonactu.com/category/politique/">Politique<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-21822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.gabonactu.com/category/societe/">Société<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-21821" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.gabonactu.com/category/social/">Social</a></li>
	<li id="menu-item-21826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.gabonactu.com/category/fait-divers-2/">Fait divers</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-21823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.gabonactu.com/category/telecommunication/">NTIC<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/environnement/">Environnement<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-21824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.gabonactu.com/category/tourisme/">Tourisme<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/culture/">Culture<span class="menu_bl" style="background:#ff0000;"></span></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/sports/">Sports<span class="menu_bl" style="background:#ff6e00;"></span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/contact/">Contact<span class="menu_bl" style="background:#1e73be;"></span></a></li>
</ul>                        	
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-gabonactu-main-3" class="device-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://www.gabonactu.com/">Accueil<span class="menu_bl" style="background:#309b18;"></span></a></li>
<li id="menu-item-21838" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-depth-0"><a href="http://www.gabonactu.com/actualites/">Actualités<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-21820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.gabonactu.com/category/politique/">Politique<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-21822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.gabonactu.com/category/societe/">Société<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-21821" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.gabonactu.com/category/social/">Social</a></li>
	<li id="menu-item-21826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.gabonactu.com/category/fait-divers-2/">Fait divers</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-21823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.gabonactu.com/category/telecommunication/">NTIC<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/environnement/">Environnement<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-21824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.gabonactu.com/category/tourisme/">Tourisme<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/culture/">Culture<span class="menu_bl" style="background:#ff0000;"></span></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/sports/">Sports<span class="menu_bl" style="background:#ff6e00;"></span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/contact/">Contact<span class="menu_bl" style="background:#1e73be;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                    
                    <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">SUR LE FIL</span>
        <div class="breaking-cont">
            <ul class="webticker">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/fuites-deau-estimees-a-87-000-m3-jour-a-libreville/" rel="bookmark">Les fuites d&rsquo;eau sont estimées à 87 000 m3  par jour à Libreville</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/blaise-wada-renvoye-devant-barre-29-mars-prochain/" rel="bookmark">Blaise Wada renvoyé devant la barre le 29 mars prochain</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/ike-ngouoni-affronte-presse-vendredi-apres-long-silence/" rel="bookmark">Ike Ngouoni affronte la presse ce vendredi après un long silence</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/gabonaises-de-de-18-ans-excluent-de-gratuite-accouchements/" rel="bookmark">Les gabonaises de moins de 18 ans excluent de la gratuité des accouchements</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/vague-de-refus-de-payer-nouveau-decodeur-hd-de-canal-gabon/" rel="bookmark">Vague de refus de payer le nouveau décodeur HD de Canal + au Gabon</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/faut-300-000-m3-deau-jour-satisfaire-demande-a-libreville-seeg/" rel="bookmark">Il faut 300 000 m3 d’eau  par jour pour satisfaire la demande à Libreville (SEEG)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/accouchements-desormais-gratuits-gabon/" rel="bookmark">Les accouchements désormais gratuits au Gabon</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/presse-dopinion-luttes-politiques-afrique-francophone-gabon-de-1922-a-1990-livre-darthur-sabi-djaboudi/" rel="bookmark">« Presse d’opinion et luttes politiques en Afrique francophone : Le Gabon de 1922 à 1990 », un livre d’Arthur Sabi Djaboudi</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/luc-oyoubi-nouveau-secretaire-provincial-pdg-haut-ogooue/" rel="bookmark">Luc Oyoubi, nouveau secrétaire provincial du PDG dans le Haut-Ogooué</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/linfatigable-bruno-ben-moubamba-promet-de-sadresser-a-ali-bongo-vendredi/" rel="bookmark">L’infatigable Bruno Ben Moubamba promet de s’adresser à Ali Bongo ce vendredi</a></h4></li>
                            </ul>
        </div>
	</div>	
           
            
    </div><!--inner-->
</div><!--breaking news-->
<script type="text/javascript">
jQuery(document).ready(function($) {
   //breaking news
	    $('body:not(.rtl) .breaking-cont ul.webticker').liScroll();
	    $('body.rtl .breaking-cont ul.webticker').liScrollRight();
	});
</script>                
                </header><!--Header-->
                

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.gabonactu.com/" rel="v:url" property="v:title" class="home">Accueil</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.gabonactu.com/category/medias/" title="Médias" rel="v:url" property="v:title">Médias</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
	                            							  

							  
							  
                                <article id="post-20368" class="post-20368 post type-post status-publish format-standard has-post-thumbnail hentry category-medias category-securite category-societe tag-allah-wakbar tag-deux-jounalistes-suedois tag-donald-trump tag-etienne-massard-makaga tag-gabon tag-gabonactu tag-gabonactu-com tag-libreville" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">Deux journalistes danois sauvagement agressés au Gabon</h1>
                                        
                                        <div class="entry-post-meta">
	    <div class="author-link">Publi&eacute; par <a itemprop="author" href="http://www.gabonactu.com/author/yveslaugoma/" rel="author">Modérateur</a></div>
            <div>Date:<time itemprop="dateCreated" class="entry-date updated" datetime="2017-12-16T21:11:44+00:00"> samedi 16 décembre 2017</time></div>
                    </div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        <img class="post_layout_5_img" src="http://www.gabonactu.com/wp-content/uploads/2017/12/Etienne.jpg" alt="Deux journalistes danois sauvagement agressés au Gabon">                                        
                                                                                <div class="entry-content-data ">
						 										  
										  
                                                                                    </div>
                                                                                <p style="text-align: right"><span style="font-size: 10pt"><em>Etienne Massard Makaga, ministgre gabonais de la Défense sur Gabon TV @ Gabonactu.com</em></span></p>
<p><strong><em>Libreville, 16 décembre (Gabonactu.com) – Deux jounalistes suedois en reportage au Gabon pour le compte de la chaine de télévision National géographique ont été « sauvagement agressés » à l’arme blanche par un ressortissant du Niger résidant régulièrement depuis 19 ans au Gabon, a annoncé le ministre gabonais de la Défense, Etienne Massard Makaga dans une déclaration lue sur le plateau de la télévision nationale gabonaise.</em></strong></p>
<p>&nbsp;</p>
<p>Les deux journalistes se trouvaient dans un marché artisanal de Libreville. Ils ont été conduits dans un hôpital pour des soins. L’agresseur aurait crié « <em>allah wakbar</em> » au moment des faits. Interpellé, il a déclaré aux enquêteurs avoir voulu venger l’agression des américains contre les musulmans et la reconnaissance, par le président américain Donald Trump, de Jérusalem comme la capitale d’Israël.</p>
<p>&nbsp;</p>
<p>Le ministre gabonais de la Défense qui parlait au nom de son collègue de l’Intérieur, absent du territoire, a indiqué que le Gabon prendra toutes les dispositions pour garantir la sécurité de ses citoyens et de toutes les autres personnes.</p>
<p>&nbsp;</p>
<p style="text-align: right"><strong><em>Carl Nsitou</em></strong></p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Partagez à votre réseau d'amis</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe' style='text-align:left;float:left;width:93px'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/ZUViZk03WTFsQTRRYnVZSUROZzgzWWU5TStzTjZaR0JUWjhjd0VXSm9IREExVTBwYXJ1WTBnV1BLZnYrVy9Gb2VyWUR1TUxaNWJZQlhtV2gwY01hTnZwcFF2VWExNDJQa0Z4OS9Md3ZzSE80QXM4QnFjUFNhcGNNWWgzVHFsaWt8bjRpNGRnVVJHRGwrRGV4MEJJVkkwSHc3RkdtblJpR0Iydm1SYlNUcUtxQT0=/OA==/" target="_blank"><img src="http://www.gabonactu.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png" /></a><span class="bot_no">0</span></div><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.gabonactu.com/deux-journalistes-suedois-sauvagement-agresses-au-gabon/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_twiter' style='text-align:left;float:left;width:auto'><a href="http://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en" data-counturl="http://www.gabonactu.com/deux-journalistes-suedois-sauvagement-agresses-au-gabon/" data-url="http://www.gabonactu.com/deux-journalistes-suedois-sauvagement-agresses-au-gabon/" data-text="Deux journalistes danois sauvagement agressés au Gabon" ></a></div></div></div>                                        		
                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                                                <div class="clear"></div>
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.gabonactu.com/tag/allah-wakbar/" rel="tag">allah wakbar</a><a href="http://www.gabonactu.com/tag/deux-jounalistes-suedois/" rel="tag">Deux jounalistes suedois</a><a href="http://www.gabonactu.com/tag/donald-trump/" rel="tag">Donald Trump</a><a href="http://www.gabonactu.com/tag/etienne-massard-makaga/" rel="tag">Etienne Massard Makaga</a><a href="http://www.gabonactu.com/tag/gabon/" rel="tag">Gabon</a><a href="http://www.gabonactu.com/tag/gabonactu/" rel="tag">Gabonactu</a><a href="http://www.gabonactu.com/tag/gabonactu-com/" rel="tag">Gabonactu.com</a><a href="http://www.gabonactu.com/tag/libreville/" rel="tag">Libreville</a></div>                               
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.gabonactu.com%2Fdeux-journalistes-suedois-sauvagement-agresses-au-gabon%2F'; 
        // twitter
        jQuery.getJSON(
            'ht'+'tp://urls.api.twitter.com/1/urls/count.json?url='+url+'&callback=?',
            function (data) {
		    //console.log(data.count);
		    $('.share-twitter .count').text(data.count);
                }
        );

        // facebook
        jQuery.getJSON(
            'ht'+'tp://api.facebook.com/method/links.getStats?urls='+url+'&format=json',
            function (data) {
                //console.log(data[0].like_count);
                $('.share-facebook .count').text(data[0].like_count);
            }
        );

        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );

        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>partager</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fwww.gabonactu.com%2Fdeux-journalistes-suedois-sauvagement-agresses-au-gabon%2F&p[title]=Deux journalistes danois sauvagement agressés au Gabon&p[summary]=Etienne+Massard+Makaga%2C+ministgre+gabonais+de+la+D%C3%A9fense+sur+Gabon+TV+%40+Gabonactu.com+Libreville%2C+16+d%C3%A9cembre+%28Gabonactu.com%29+%E2%80%93+Deux+jounalistes+suedois+en+repo&p[images[0]=http%3A%2F%2Fwww.gabonactu.com%2Fwp-content%2Fuploads%2F2017%2F12%2FEtienne.jpg', 'Share this', 'width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.gabonactu.com%2Fdeux-journalistes-suedois-sauvagement-agresses-au-gabon%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.gabonactu.com%2Fdeux-journalistes-suedois-sauvagement-agresses-au-gabon%2F&title=Deux journalistes danois sauvagement agressés au Gabon&source=http://www.gabonactu.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                		                <a href="mailto:?subject=Deux journalistes danois sauvagement agressés au Gabon&amp;body=Etienne+Massard+Makaga%2C+ministgre+gabonais+de+la+D%C3%A9fense+sur+Gabon+TV+%40+Gabonactu.com+Libreville%2C+16+d%C3%A9cembre+%28Gabonactu.com%29+%E2%80%93+Deux+jounalistes+suedois+en+repo Read More : http%3A%2F%2Fwww.gabonactu.com%2Fdeux-journalistes-suedois-sauvagement-agresses-au-gabon%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
 
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.gabonactu.com/urgent-deux-journalistes-suedois-sauvagement-agresses-a-libreville-par-un-presume-terroriste/" rel="prev"><span>Pr&eacute;cedent:</span> Urgent : deux journalistes Danois sauvagement agressés à Libreville par un présumé terroriste</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.gabonactu.com/le-gabon-estime-que-lagression-de-2-journalistes-danois-est-un-acte-abominable-lache-et-ignoble/" rel="next"><span>Suivant:</span> Le Gabon estime que l’agression de 2 journalistes danois est « un acte abominable, lâche et ignoble »</a>                                    </div>
                                </div>
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>&Agrave; propos de l'auteur</h2>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://1.gravatar.com/avatar/7796e79f34591d9220c4787da0d7c7a9?s=80&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/7796e79f34591d9220c4787da0d7c7a9?s=160&#038;d=identicon&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://www.gabonactu.com/author/yveslaugoma/" itemprop="author">Modérateur</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                                <li><a href="http://www.gabonactu.com"><i class="momizat-icon-home2"></i></a></li>
	                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:yveslaugoma@yahoo.fr"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Sur le m&ecirc;me sujet</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.gabonactu.com/fuites-deau-estimees-a-87-000-m3-jour-a-libreville/">
                        <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2018/03/fuites-deau-165x109.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2018/03/fuites-deau.jpg" alt="Les fuites d&rsquo;eau sont estimées à 87 000 m3  par jour à Libreville">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.gabonactu.com/fuites-deau-estimees-a-87-000-m3-jour-a-libreville/" itemprop="url" rel="bookmark">Les fuites d&rsquo;eau sont estimées à 87 000 m3  par jour à Libreville</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-03-23T08:26:56+00:00" itemprop="dateCreated"> vendredi 23 mars 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.gabonactu.com/lenvolee-prix-de-carburants-pousse-taximen-caprice/">
                        <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2018/03/franceville-2-165x109.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2018/03/franceville-2.jpg" alt="L’envolée des prix de carburants pousse les taximen au caprice">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.gabonactu.com/lenvolee-prix-de-carburants-pousse-taximen-caprice/" itemprop="url" rel="bookmark">L’envolée des prix de carburants pousse les taximen au caprice</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-03-21T18:54:53+00:00" itemprop="dateCreated"> mercredi 21 mars 2018</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.gabonactu.com/consommation-kobolos-gabon-linquietant-dossier-de-france-24/">
                        <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2018/03/collage-fille-overdose-165x109.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2018/03/collage-fille-overdose.jpg" alt="Consommation des Kobolos au Gabon : l&rsquo;inquiétant dossier de France 24">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.gabonactu.com/consommation-kobolos-gabon-linquietant-dossier-de-france-24/" itemprop="url" rel="bookmark">Consommation des Kobolos au Gabon : l&rsquo;inquiétant dossier de France 24</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-03-20T22:38:40+00:00" itemprop="dateCreated"> mardi 20 mars 2018</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			<header class="post-section-title"><h2>
			2 Commentaires		</h2></header>

		<ol class="comment-list">
				<li class="comment even thread-even depth-1 single_comment" id="li-comment-30699">
		<article id="comment-30699" class="comment single-comment">
						<header class="comment-author-avatar vcard">
				<img alt='' src='http://1.gravatar.com/avatar/4a8ae15d13613a6b2792c6088cf7b7d0?s=60&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/4a8ae15d13613a6b2792c6088cf7b7d0?s=120&#038;d=identicon&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />			</header><!-- .comment-vcard -->
			<div class="comment-wrap">
                        <header class="comment_header">
                        <cite>yves tangui </cite>                        <div class="comment-date">
                        <span class="comment-meta commentmetadata "><a href="http://www.gabonactu.com/deux-journalistes-suedois-sauvagement-agresses-au-gabon/#comment-30699"><time datetime="2017-12-18T05:50:08+00:00">18 décembre 2017 at 5 h 50 min</time></a></span> 
                        </div>
                        </header>

			<section class="comment-content comment">
				<p>Je pense a mon  avis que les premières mesure forte du gouvernement peuvent déterminé l&rsquo;avenir dans pays  para-port a tout ceux qu&rsquo;il  veulent s&rsquo;aventuriebdans cette voie au Gabon.</p>
			</section><!-- .comment-content -->
			<a rel='nofollow' class='comment-reply-link' href='http://www.gabonactu.com/deux-journalistes-suedois-sauvagement-agresses-au-gabon/?replytocom=30699#respond' onclick='return addComment.moveForm( "comment-30699", "30699", "respond", "20368" )' aria-label='Répondre à yves tangui'>Reply</a>			</div>
		</article><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 single_comment" id="li-comment-30693">
		<article id="comment-30693" class="comment single-comment">
						<header class="comment-author-avatar vcard">
				<img alt='' src='http://1.gravatar.com/avatar/ac6ff65e7f6da3cde88454602903565e?s=60&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/ac6ff65e7f6da3cde88454602903565e?s=120&#038;d=identicon&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />			</header><!-- .comment-vcard -->
			<div class="comment-wrap">
                        <header class="comment_header">
                        <cite>Martin Edzodzomo Ela </cite>                        <div class="comment-date">
                        <span class="comment-meta commentmetadata "><a href="http://www.gabonactu.com/deux-journalistes-suedois-sauvagement-agresses-au-gabon/#comment-30693"><time datetime="2017-12-16T23:05:20+00:00">16 décembre 2017 at 23 h 05 min</time></a></span> 
                        </div>
                        </header>

			<section class="comment-content comment">
				<p>« L’agresseur aurait crié « allah wakbar » au moment des faits. Interpellé, il a déclaré aux enquêteurs avoir voulu venger l’agression des américains contre les musulmans et la reconnaissance, par le président américain Donald Trump, de Jérusalem comme la capitale d’Israël »<br />
Et si c&rsquo;est un membre djiahdiste, d&rsquo;une cellule dormante, dont on doit se demander s&rsquo;il n&rsquo;enexiste pas au Gabon?<br />
.</p>
			</section><!-- .comment-content -->
			<a rel='nofollow' class='comment-reply-link' href='http://www.gabonactu.com/deux-journalistes-suedois-sauvagement-agresses-au-gabon/?replytocom=30693#respond' onclick='return addComment.moveForm( "comment-30693", "30693", "respond", "20368" )' aria-label='Répondre à Martin Edzodzomo Ela'>Reply</a>			</div>
		</article><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Laisser un commentaire</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deux-journalistes-suedois-sauvagement-agresses-au-gabon/#respond" style="display:none;">Annuler Répondre</a></small></h3>			<form action="http://www.gabonactu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Commentaire ..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Votre nom (Obligatoire):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (Obligatoire):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Site Web:" value="" />
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='20368' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c09232838e" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2>A COEUR OUVERT</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/exclusivite-veolia-dit-sa-part-de-verite-sur-son-litige-avec-le-gabon/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2018/02/le-pas-de-secheval-helman-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2018/02/le-pas-de-secheval-helman-367x237.jpg" alt="Exclusivité : Veolia dit sa part de vérité sur son litige avec le Gabon">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/exclusivite-veolia-dit-sa-part-de-verite-sur-son-litige-avec-le-gabon/" rel="bookmark">Exclusivité : Veolia dit sa part de vérité sur son litige avec le Gabon</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-02-20T00:51:56+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> mardi 20 février 2018</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/exclusivite-veolia-dit-sa-part-de-verite-sur-son-litige-avec-le-gabon/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/je-ne-dis-pas-que-tout-est-faux-mais-je-puis-vous-assurer-quune-grande-partie-de-la-dette-interieure-est-une-fausse-dette-jean-fidele-otandault-ministre-du-budget/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2018/01/Jean-Fidèle-Otandault-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2018/01/Jean-Fidèle-Otandault-367x237.jpg" alt="Je ne dis pas que tout est faux, mais je puis vous assurer qu’une grande partie de la dette intérieure est une fausse dette (Jean Fidèle Otandault, ministre du budget)">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/je-ne-dis-pas-que-tout-est-faux-mais-je-puis-vous-assurer-quune-grande-partie-de-la-dette-interieure-est-une-fausse-dette-jean-fidele-otandault-ministre-du-budget/" rel="bookmark">Je ne dis pas que tout est faux, mais je puis vous assurer qu’une grande partie de la dette intérieure est une fausse dette (Jean Fidèle Otandault, ministre du budget)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-01-10T16:44:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> mercredi 10 janvier 2018</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/je-ne-dis-pas-que-tout-est-faux-mais-je-puis-vous-assurer-quune-grande-partie-de-la-dette-interieure-est-une-fausse-dette-jean-fidele-otandault-ministre-du-budget/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/je-puis-vous-assurer-les-yeux-dans-les-yeux-que-je-ne-connais-pas-monsieur-bourgi-bilie-by-nze/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/11/Bilie-1-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/11/Bilie-1-367x237.jpg" alt="Je puis vous assurer les yeux dans les yeux que je ne connais pas Monsieur Bourgi (Bilie By Nze)">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/je-puis-vous-assurer-les-yeux-dans-les-yeux-que-je-ne-connais-pas-monsieur-bourgi-bilie-by-nze/" rel="bookmark">Je puis vous assurer les yeux dans les yeux que je ne connais pas Monsieur Bourgi (Bilie By Nze)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-30T00:05:51+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> jeudi 30 novembre 2017</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/je-puis-vous-assurer-les-yeux-dans-les-yeux-que-je-ne-connais-pas-monsieur-bourgi-bilie-by-nze/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/si-cest-pour-etre-compare-aux-gens-normaux-qui-sont-des-assassins-des-bandits-oui-je-suis-fou-lopposant-bruno-ben-moubamba/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/11/bbm3-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/11/bbm3-367x237.jpg" alt="Si c’est pour être comparé aux gens normaux, qui sont des assassins, des bandits (…) oui je suis fou (l’opposant Bruno Ben Moubamba)">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/si-cest-pour-etre-compare-aux-gens-normaux-qui-sont-des-assassins-des-bandits-oui-je-suis-fou-lopposant-bruno-ben-moubamba/" rel="bookmark">Si c’est pour être comparé aux gens normaux, qui sont des assassins, des bandits (…) oui je suis fou (l’opposant Bruno Ben Moubamba)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-23T16:06:37+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> jeudi 23 novembre 2017</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/si-cest-pour-etre-compare-aux-gens-normaux-qui-sont-des-assassins-des-bandits-oui-je-suis-fou-lopposant-bruno-ben-moubamba/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/je-crois-que-nous-avons-securise-le-code-electoral-et-nous-avons-rien-fait-de-monarchisation-bien-au-contraire-patrick-eyogo-edzang/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/11/eyogo-dialogue-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/11/eyogo-dialogue-367x237.jpg" alt="Je crois que nous avons sécurisé le code électoral et nous n&rsquo;avons rien fait de monarchisation, bien au contraire (Patrick Eyogo Edzang)">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/je-crois-que-nous-avons-securise-le-code-electoral-et-nous-avons-rien-fait-de-monarchisation-bien-au-contraire-patrick-eyogo-edzang/" rel="bookmark">Je crois que nous avons sécurisé le code électoral et nous n&rsquo;avons rien fait de monarchisation, bien au contraire (Patrick Eyogo Edzang)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-06T18:37:26+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> lundi 6 novembre 2017</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/je-crois-que-nous-avons-securise-le-code-electoral-et-nous-avons-rien-fait-de-monarchisation-bien-au-contraire-patrick-eyogo-edzang/" class="read-more-link">Lire la suite</a>
			</li>

											</ul>
</div><div class="widget posts"><div class="widget-title"><h2>REPORTAGES</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/tourisme-a-decouverte-petites-merveilles-maroc-serie-3-etapes/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2018/03/Tourisme-Maroc-3-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2018/03/Tourisme-Maroc-3-367x237.jpg" alt="Tourisme : à la découverte des petites merveilles du Maroc (Série en 3 étapes)">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/tourisme-a-decouverte-petites-merveilles-maroc-serie-3-etapes/" rel="bookmark">Tourisme : à la découverte des petites merveilles du Maroc (Série en 3 étapes)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-03-18T13:22:32+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> dimanche 18 mars 2018</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/tourisme-a-decouverte-petites-merveilles-maroc-serie-3-etapes/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/la-retraite-politique-de-mba-abessole-ne-fait-couler-aucune-larme-retro/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/11/Paul-Mba-Abessole-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/11/Paul-Mba-Abessole-367x237.jpg" alt="La retraite politique de Mba Abessole ne fait couler aucune larme (Retro)">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/la-retraite-politique-de-mba-abessole-ne-fait-couler-aucune-larme-retro/" rel="bookmark">La retraite politique de Mba Abessole ne fait couler aucune larme (Retro)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-07T09:07:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> mardi 7 novembre 2017</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/la-retraite-politique-de-mba-abessole-ne-fait-couler-aucune-larme-retro/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/faustin-boukoubi-prochain-dirigeant-de-la-resistance/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/08/Boukoubi-PDG-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/08/Boukoubi-PDG-367x237.jpg" alt="Faustin Boukoubi prochain dirigeant de la résistance ?">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/faustin-boukoubi-prochain-dirigeant-de-la-resistance/" rel="bookmark">Faustin Boukoubi prochain dirigeant de la résistance ?</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-18T00:44:57+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> vendredi 18 août 2017</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/faustin-boukoubi-prochain-dirigeant-de-la-resistance/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/gabon-leconomie-se-stabilise-mais-fmi/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/08/FMI-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/08/FMI-367x237.jpg" alt="Gabon : l’économie se stabilise mais … (FMI)">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/gabon-leconomie-se-stabilise-mais-fmi/" rel="bookmark">Gabon : l’économie se stabilise mais … (FMI)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-03T22:25:50+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> jeudi 3 août 2017</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/gabon-leconomie-se-stabilise-mais-fmi/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/laeroport-leon-mba-sera-ferme-durant-plusieurs-nuits-travaux/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/07/aeroport-leon-mba-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/07/aeroport-leon-mba-367x237.jpg" alt="L’aéroport Léon Mba sera fermé durant plusieurs nuits pour travaux">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/laeroport-leon-mba-sera-ferme-durant-plusieurs-nuits-travaux/" rel="bookmark">L’aéroport Léon Mba sera fermé durant plusieurs nuits pour travaux</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-22T19:23:48+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> samedi 22 juillet 2017</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/laeroport-leon-mba-sera-ferme-durant-plusieurs-nuits-travaux/" class="read-more-link">Lire la suite</a>
			</li>

											</ul>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h2>Partenaires</h2></div>		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="88" style="width:198px; height:px; ">
					<a href="http://www.cosumaf.org/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/cosumaf.jpg" alt="partenaires"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="88" style="width:198px; height:px; ">
					<a href="www.rfi.fr" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/rfi-1.jpg" alt="partenaires"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="88" style="width:198px; height:px; ">
					<a href="http://fr.rsf.org/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/rsf.jpg" alt="partenaires"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="88" style="width:198px; height:px; ">
					<a href="http://www.tv5.org/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/tv-5.jpg" alt="partenaires"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="88" style="width:198px; height:px; ">
					<a href="http://www.cafedeparis.us/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/cafe_2_paris.jpg" alt="partenaires"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_search"><div class="widget-title"><h2>RECHERCHER</h2></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://www.gabonactu.com">
            <input type="search" class="search-field sf" value="Recherche" name="s" title="Rechercher:" onfocus="if(this.value=='Recherche')this.value='';" onblur="if(this.value=='')this.value='Recherche';">
    <button type="submit" class="search-submit" value="Search"></button>
    </form>
</div></div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="margin-bottom:-14px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="https://www.canalplus-afrique.com/decodeur-hd" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2018/03/Gabon_Actu_Canal.jpg" alt="Publicités!"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="http://www.gabontelecom.ga/index.html" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2018/03/mobicash-web-.jpg" alt="Publicités!"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="http://www.gseznoip.com" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2017/11/NOIP-Ad2_300x500px-e1510162874708.jpg" alt="Publicités!"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="http://graine-gabon.com/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/encart-Olam-graine.jpg" alt="Publicités!"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="#" target=""><img src="http://www.gabonactu.com/wp-content/uploads/2015/03/la-loupe.jpg" alt="Publicités!"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text"><div class="widget-title"><h2>NEWSLETTER GABONACTU.COM</h2></div>			<div class="textwidget"><script type="text/javascript" src="https://webform.statslive.info/ow/eyJpdiI6InBnbFJkdjBLd1wvZUR2cHRNZGdHU0d0OERuaEZBN0pSNCtLRHFmM2tWZjNBPSIsInZhbHVlIjoiZ3JDSk1OdzdvU1lDY2ttWHNcL1NQNXB6V0pXd1lJcmpWODdVSTJPaTQrcXc9IiwibWFjIjoiY2FlZDM5YjIzYjkxMzY4ZTRkMGU3OTFhMTA0MzZlZDc1YWQ2NmNkN2RhZGQyZDQxODkyY2I3NTE4ZDU4NTk5MSJ9"></script></div>
		</div><div class="widget Yop Poll Widget"><div class="widget-title"><h2>Sondage</h2></div><style scoped>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</style><div id="yop-poll-container-2_yp5ab4b523522ba" class="yop-poll-container"><div id="yop-poll-container-success-2_yp5ab4b523522ba" class="yop-poll-container-success"></div><div id="yop-poll-container-error-2_yp5ab4b523522ba" class="yop-poll-container-error"></div><form id="yop-poll-form-2_yp5ab4b523522ba" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-2_yp5ab4b523522ba">
	
	<div id = "yop-poll-question-container-2_yp5ab4b523522ba-2" class = "yop-poll-question-container-2_yp5ab4b523522ba">
		<div id = "yop-poll-question-2_yp5ab4b523522ba-2"
             class = "yop-poll-question-2_yp5ab4b523522ba">Êtes vous satisfait de la réduction du nombre de sénateurs de 102 à 52?</div>
		<div id = "yop-poll-answers-2_yp5ab4b523522ba-2" class = "yop-poll-answers-2_yp5ab4b523522ba">
			<ul>
				
				<li  class="yop-poll-li-answer-2_yp5ab4b523522ba yop-poll-li-answer-2_yp5ab4b523522ba-2">
					<input type="radio" value="12" name="yop_poll_answer[2]" id="yop-poll-answer-2_yp5ab4b523522ba-12" /> <label for="yop-poll-answer-2_yp5ab4b523522ba-12">Oui</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-2_yp5ab4b523522ba yop-poll-li-answer-2_yp5ab4b523522ba-2">
					<input type="radio" value="13" name="yop_poll_answer[2]" id="yop-poll-answer-2_yp5ab4b523522ba-13" /> <label for="yop-poll-answer-2_yp5ab4b523522ba-13">Non</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-2_yp5ab4b523522ba">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-2_yp5ab4b523522ba"></div>
	
</div>

<div id = "yop-poll-vote-2_yp5ab4b523522ba" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-2_yp5ab4b523522ba" onclick="yop_poll_register_vote('2', 'widget', '_yp5ab4b523522ba'); return false;">vote</button></div>
	<div id = "yop-poll-results-2_yp5ab4b523522ba"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-2_yp5ab4b523522ba" name="yop_poll_tr_id" value="[yop_poll id="/><input type="hidden" id="yop-poll-nonce-2_yp5ab4b523522ba" name="yop-poll-nonce-2_yp5ab4b523522ba" value="0cbfe6b967" /></form></div></div><div class="widget widget_rss"><div class="widget-title"><h2><a class="rsswidget" href="http://www.rfi.fr/contenu/20091023-rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.gabonactu.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.rfi.fr/RFI%20-%20A%20La%20Une/rss">RFI &#8211; A La Une-RFI</a></h2></div><ul><li><a class='rsswidget' href='http://www.rfi.fr/europe/20180322-affaire-skripal-ambassadeur-russie-propos-inacceptables'>Affaire Skripal: l’ambassadeur russe juge les propos de Londres «inacceptables»</a> <span class="rss-date">22 mars 2018</span> <cite></cite></li><li><a class='rsswidget' href='http://www.rfi.fr/ameriques/20180322-trump-mesures-punitives-importations-chine-60-milliards'>Donald Trump déterre la hache de guerre commerciale avec la Chine</a> <span class="rss-date">22 mars 2018</span> <cite></cite></li><li><a class='rsswidget' href='http://www.rfi.fr/culture/20180322-video-direct-derniere-bande-passante-musique'>Suivez en direct et en vidéo la dernière émission de la Bande passante</a> <span class="rss-date">22 mars 2018</span> <cite></cite></li></ul></div><div class="widget widget_rss"><div class="widget-title"><h2><a class="rsswidget" href="https://rsf.org/fr/rss-feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.gabonactu.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://rsf.org/fr/rss-feed">RSF &#8211; RSS feed</a></h2></div><ul><li><a class='rsswidget' href='https://rsf.org/fr/actualites/mexique-un-nouvel-assassinat-de-journaliste-au-veracruz'>Mexique : un nouvel assassinat de journaliste au Veracruz</a> <span class="rss-date">22 mars 2018</span></li><li><a class='rsswidget' href='https://rsf.org/fr/actualites/syrie-un-journaliste-porte-disparu-apres-avoir-quitte-la-ghouta-orientale'>Syrie : un journaliste porté disparu après avoir quitté la Ghouta orientale</a> <span class="rss-date">22 mars 2018</span></li></ul></div><div class="widget widget_sow-video"><div class="so-widget-sow-video so-widget-sow-video-base"><div class="widget-title"><h2>VIDEOS</h2></div>
<div class="sow-video-wrapper">
		<iframe width="640" height="360" src="https://www.youtube.com/embed/bB-aUC06k0s?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>	</div>
</div></div><div class="widget widget_sow-video"><div class="so-widget-sow-video so-widget-sow-video-base">
<div class="sow-video-wrapper">
		<iframe width="640" height="360" src="https://www.youtube.com/embed/yS3cbBzvgv0?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>	</div>
</div></div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
            
                        
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="rss"><a href="http://www.gabonactu.com/feed/" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.gabonactu.com">
                                                            <img itemprop="logo" src="http://www.gabonactu.com/wp-content/uploads/2018/02/ga_w-1.png" width="250px" height="100px" alt="GABONACTU.COM">
                                                            </a>
                        </div>
                                                
                        <div class="copyrights">Copyright © 2018 by GABONACTU.COM</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
                <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
		 	<!-- Addthis js -->
        <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558ac14e7f79bff7"></script>
        <script type="text/javascript">
       		var addthis_config = {  ui_click: true  };
       	</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     <script>
	    jQuery( document ).ready(function( $ )
		{
	    	setTimeout(function()
			{
				jQuery('.sfsi_outr_div').css({'z-index':'1000000',opacity:1});
				jQuery('.sfsi_outr_div').fadeIn(200);
				jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			}
			,5000);
		});
	 </script>
     <style type="text/css">#sfsi_floater { margin-right:0px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:225px;text-align:left;position:absolute;position:absolute;right:30px;top:50%"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='http://www.gabonactu.com/feed/' id='sfsiid_rss' alt='RSS' style='opacity:1' ><img alt='RSS' title='RSS' src='http://www.gabonactu.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/ZUViZk03WTFsQTRRYnVZSUROZzgzWWU5TStzTjZaR0JUWjhjd0VXSm9IREExVTBwYXJ1WTBnV1BLZnYrVy9Gb2VyWUR1TUxaNWJZQlhtV2gwY01hTnZwcFF2VWExNDJQa0Z4OS9Md3ZzSE80QXM4QnFjUFNhcGNNWWgzVHFsaWt8bjRpNGRnVVJHRGwrRGV4MEJJVkkwSHc3RkdtblJpR0Iydm1SYlNUcUtxQT0=/OA==/' id='sfsiid_email' alt='Follow by Email' style='opacity:1' ><img alt='Follow by Email' title='Follow by Email' src='http://www.gabonactu.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_email.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='javascript:void(0);' id='sfsiid_facebook' alt='Facebook' style='opacity:1' ><img alt='Facebook' title='Facebook' src='http://www.gabonactu.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon2'><div class="fb-like" data-href="http://www.gabonactu.com/deux-journalistes-suedois-sauvagement-agresses-au-gabon" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><div class="fb-share-button" data-href="http://www.gabonactu.com/deux-journalistes-suedois-sauvagement-agresses-au-gabon" data-layout="button"></div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='javascript:void(0);' id='sfsiid_google' alt='Google+' style='opacity:1' ><img alt='Google+' title='Google+' src='http://www.gabonactu.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_google.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_tool_tip_2 gpls_tool_bdr sfsiTlleft" style="width:76px ;opacity:0;z-index:-1;margin-left:-54.5px;" id="sfsiid_google"><span class="bot_arow bot_gpls_arow"></span><div class="sfsi_inside"><div  class='icon2'><div class="g-plusone" data-href="http://www.gabonactu.com/deux-journalistes-suedois-sauvagement-agresses-au-gabon" data-size="large" data-annotation="none" ></div></div><div  class='icon3'><div class="g-plus" data-action="share" data-annotation="none" data-height="24" data-href="http://www.gabonactu.com/deux-journalistes-suedois-sauvagement-agresses-au-gabon">http://www.gabonactu.com/deux-journalistes-suedois-sauvagement-agresses-au-gabon"></div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='javascript:void(0);' id='sfsiid_twitter' alt='Twitter' style='opacity:1' ><img alt='Twitter' title='Twitter' src='http://www.gabonactu.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/thin/thin_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='icon2'><a rel="nofollow" href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="http://www.gabonactu.com/deux-journalistes-suedois-sauvagement-agresses-au-gabon" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name" ></a></div></div></div></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='center-right' /></div><script>jQuery(".sfsi_widget").each(function( index ) {
					if(jQuery(this).attr("data-position") == "widget")
					{
						var wdgt_hght = jQuery(this).children(".norm_row.sfsi_wDiv").height();
						var title_hght = jQuery(this).parent(".widget.sfsi").children(".widget-title").height();
						var totl_hght = parseInt( title_hght ) + parseInt( wdgt_hght );
						jQuery(this).parent(".widget.sfsi").css("min-height", totl_hght+"px");
					}
				});jQuery( document ).ready(function( $ )
					  {
						var topalign = ( jQuery(window).height() - jQuery('#sfsi_floater').height() ) / 2;
						jQuery('#sfsi_floater').css('top',topalign);
					  	sfsi_float_widget('center');
					  });</script>    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.85")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'ZUViZk03WTFsQTRRYnVZSUROZzgzWWU5TStzTjZaR0JUWjhjd0VXSm9IREExVTBwYXJ1WTBnV1BLZnYrVy9Gb2VyWUR1TUxaNWJZQlhtV2gwY01hTnZwcFF2VWExNDJQa0Z4OS9Md3ZzSE80QXM4QnFjUFNhcGNNWWgzVHFsaWt8bjRpNGRnVVJHRGwrRGV4MEJJVkkwSHc3RkdtblJpR0Iydm1SYlNUcUtxQT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<link rel='stylesheet' id='yop-poll-public-css'  href='http://www.gabonactu.com/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gabonactu.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.gabonactu.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.gabonactu.com\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/www.gabonactu.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.gabonactu.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.gabonactu.com\/wp-admin\/admin-ajax.php","nonce":"b8c1c540e8","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.gabonactu.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/js_composer-2/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.3'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.3'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.3'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.3'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=2&#038;location=widget&#038;unique_id=_yp5ab4b523522ba&#038;ver=5.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/www.gabonactu.com\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.3","vote_with_wordpress_login_url":"http:\/\/www.gabonactu.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.gabonactu.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/www.gabonactu.com\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_2_yp5ab4b523522ba = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Voter en tant qu'utilisateur Wordpress","vote_permisions_anonymous_label":"Voter de fa\u00e7on anonyme","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"http:\/\/www.gabonactu.com","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"http:\/\/www.gabonactu.com\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.3'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.3'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.3'></script>
	<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2602213-5', 'auto');
  ga('send', 'pageview');
</script>    </body>
</html>