<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.gabonactu.com/xmlrpc.php" />
	
	<title>Les avocats de Ngoubou dénoncent une violation de la constitution - GABONACTU.COM</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    
		<link rel="shortcut icon" href="http://www.gabonactu.com/wp-content/uploads/2014/10/logo-gabonactu.jpg" />
			<link rel="apple-touch-icon" href="http://www.gabonactu.com/wp-content/uploads/2014/10/logo-gabonactu.jpg" />
		
		<!--[if lt IE 9]>
	<script src="http://www.gabonactu.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.gabonactu.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v3.2.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gabonactu.com/avocats-de-ngoubou-denoncent-violation-de-constitution/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les avocats de Ngoubou dénoncent une violation de la constitution - GABONACTU.COM" />
<meta property="og:description" content="De g à d Anges Kevin Nzigou (Gabon), Felicite Esther Zeifman (France), Richard Sedillot (France) et Cédric Manguisset (Gabon) @ Gabonactu.com Libreville, Gabon (Gabonactu.com) – Le collectif des avocats de l’ancien ministre du Pétrole, Etienne Dieudonné Ngoubou incarcéré à la prison centrale depuis le 13 janvier dernier pour détournement présumé des deniers publics ont dénoncé [...]" />
<meta property="og:url" content="http://www.gabonactu.com/avocats-de-ngoubou-denoncent-violation-de-constitution/" />
<meta property="og:site_name" content="GABONACTU.COM" />
<meta property="article:tag" content="actualité gabonaise" />
<meta property="article:tag" content="Ali Bongo Ondimba" />
<meta property="article:tag" content="Cédric Maguisset" />
<meta property="article:tag" content="Etienne Dieudonné Ngoubou" />
<meta property="article:tag" content="Gabon" />
<meta property="article:tag" content="gabon actualité" />
<meta property="article:tag" content="Gabon actualités" />
<meta property="article:tag" content="Gabonactu" />
<meta property="article:tag" content="Gabonactu.com" />
<meta property="article:tag" content="Libreville" />
<meta property="article:tag" content="Magloire Gambia" />
<meta property="article:tag" content="Me Richard Sedillot" />
<meta property="article:section" content="Justice" />
<meta property="article:published_time" content="2017-01-21T01:00:32+01:00" />
<meta property="og:image" content="http://www.gabonactu.com/wp-content/uploads/2017/01/Avocats-de-Ngoubou.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De g à d Anges Kevin Nzigou (Gabon), Felicite Esther Zeifman (France), Richard Sedillot (France) et Cédric Manguisset (Gabon) @ Gabonactu.com Libreville, Gabon (Gabonactu.com) – Le collectif des avocats de l’ancien ministre du Pétrole, Etienne Dieudonné Ngoubou incarcéré à la prison centrale depuis le 13 janvier dernier pour détournement présumé des deniers publics ont dénoncé [...]" />
<meta name="twitter:title" content="Les avocats de Ngoubou dénoncent une violation de la constitution - GABONACTU.COM" />
<meta name="twitter:image" content="http://www.gabonactu.com/wp-content/uploads/2017/01/Avocats-de-Ngoubou.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GABONACTU.COM &raquo; Flux" href="http://www.gabonactu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GABONACTU.COM &raquo; Flux des commentaires" href="http://www.gabonactu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GABONACTU.COM &raquo; Les avocats de Ngoubou dénoncent une violation de la constitution Flux des commentaires" href="http://www.gabonactu.com/avocats-de-ngoubou-denoncent-violation-de-constitution/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gabonactu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.gabonactu.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gabonactu.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://www.gabonactu.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://www.gabonactu.com/wp-content/plugins/pdf-print/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.gabonactu.com/wp-content/themes/multinews/css/main.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.gabonactu.com/wp-content/themes/multinews/css/plugins.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.gabonactu.com/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.gabonactu.com/wp-content/themes/multinews/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gabonactu.com/wp-content/themes/multinews/css/media.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.gabonactu.com/wp-content/uploads/js_composer/custom.css?ver=4.3.3' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.gabonactu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.gabonactu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gabonactu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gabonactu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.gabonactu.com/?p=13950' />
<link rel="alternate" type="application/json+oembed" href="http://www.gabonactu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gabonactu.com%2Favocats-de-ngoubou-denoncent-violation-de-constitution%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gabonactu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gabonactu.com%2Favocats-de-ngoubou-denoncent-violation-de-constitution%2F&#038;format=xml" />
<link rel="image_src" href="" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<link rel="icon" href="http://www.gabonactu.com/wp-content/uploads/2016/06/cropped-logo-gabonactu11-1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.gabonactu.com/wp-content/uploads/2016/06/cropped-logo-gabonactu11-1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gabonactu.com/wp-content/uploads/2016/06/cropped-logo-gabonactu11-1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.gabonactu.com/wp-content/uploads/2016/06/cropped-logo-gabonactu11-1-1-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">
			.header-wrap > .inner,
		.header-wrap{
			line-height: 230px;
			height: 230px;
		}
				ul.main-menu{
		 display:table; margin:0 auto;float:none;
	}
				body {
			background: transparent;
		}
									



                                            		
	</style>
</head>
    <body class="post-template-default single single-post postid-13950 single-format-standard both-sidebars-right both-sides-true singular hst1 fade-imgs-in-appear sticky_navigation_on wpb-js-composer js-comp-ver-4.3.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	                <div class="fixed_wrap fixed2 clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-categories" class="top-menu"><li id="menu-item-1917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1917"><a href="http://www.gabonactu.com/category/commerce/">Commerce</a></li>
<li id="menu-item-1914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914"><a href="http://www.gabonactu.com/category/economie/">Economie</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1919"><a href="http://www.gabonactu.com/category/justice/">Justice</a></li>
<li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912"><a href="http://www.gabonactu.com/category/politique/">Politique</a></li>
<li id="menu-item-1913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1913"><a href="http://www.gabonactu.com/category/societe/">Société</a></li>
<li id="menu-item-1915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1915"><a href="http://www.gabonactu.com/category/sports/">Sports</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1918"><a href="http://www.gabonactu.com/category/social/">Social</a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
      <ul id="menu-categories-1" class="device-top-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1917"><a href="http://www.gabonactu.com/category/commerce/">Commerce</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914"><a href="http://www.gabonactu.com/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1919"><a href="http://www.gabonactu.com/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912"><a href="http://www.gabonactu.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1913"><a href="http://www.gabonactu.com/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1915"><a href="http://www.gabonactu.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1918"><a href="http://www.gabonactu.com/category/social/">Social</a></li>
</ul>     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	    <li class="facebook"><a href="#" target="_blank"></a></li>
        <li class="twitter"><a href="#" target="_blank"></a></li>
        <li class="youtube"><a href="#" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
        <li class="rss"><a href="#" target="_blank"></a></li>
    	<li class="top-search"><a href="#"></a></li>
		<div class="search-dropdown">
			<form class="mom-search-form" method="get" action="http://www.gabonactu.com/">
			    <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
				<span class="sf-loading"><img src="http://www.gabonactu.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt=""></span>			</form>
						<div class="ajax-search-results"></div>
				    </div>
	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                                                    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                <a href="http://www.gabonactu.com" itemprop="url" title="GABONACTU.COM">
                                                                		<img itemprop="logo" src="http://www.gabonactu.com/wp-content/uploads/2016/12/logo-fete-ga.png" alt="GABONACTU.COM"/>  
                                				    <img itemprop="logo" class="mom_retina_logo" src="http://www.gabonactu.com/wp-content/uploads/2014/10/logo-gabonactu.jpg" width="322" height="115" alt="GABONACTU.COM" />
                                                                 </a>
                                <meta itemprop="name" content="GABONACTU.COM">
                            </div>
                                                    
			                <div class="header-banner">
						<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-871 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 10000,
				speed: 800,
				effect: 'scrollHorz',
				pauseOnHover: true,
				next:'.ads-rotator-id-871 .adr-next',
				prev: '.ads-rotator-id-871 .adr-prev'
				
			});

		});
	</script>
		<div class="mom-ads-wrap">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-871" style="margin-bottom:-14px;width:737px; height:200px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="5" style="width:737px; height:200px; margin-bottom:14px;">
					<a href="http://www.moov.ga/" target=""><img src="http://www.gabonactu.com/wp-content/uploads/2016/04/moovGb-FloozSEEG-01.png" alt="PUBLICITES A LA UNE"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="5" style="width:737px; height:200px; margin-bottom:14px;">
					<a href="http://www.nissan.tractafrictmc-gabon.com" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/Nissan.gif" alt="PUBLICITES A LA UNE"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="5" style="width:737px; height:200px; margin-bottom:14px;">
					<a href="http://graine-gabon.com/" target=""><img src="http://www.gabonactu.com/wp-content/uploads/2015/02/OLAM.png" alt="PUBLICITES A LA UNE"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="5" style="width:737px; height:200px; margin-bottom:14px;">
					<a href="http://www.gabontelecom.ga/telephonie-particulier/offre-mobile/offres-prepayees/3g-4g.aspx" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/gabontelecom1.gif" alt="PUBLICITES A LA UNE"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
			    </div>
			                            
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
					
					<nav id="navigation" class="navigation dd-effect-skew" data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://www.gabonactu.com" class="sticky_logo"><img src="" alt="GABONACTU.COM"></a>
		<ul id="menu-gabonactu-main" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://www.gabonactu.com/">Accueil<span class="menu_bl" style="background:#309b18;"></span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent mom_mega menu-item-depth-0"><a href="http://www.gabonactu.com/actualites/">Actualités<span class="menu_bl" style="background:#000ed8;"></span></a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/regions/"><i class="linecon-icon-world"></i>Régions<span class="menu_bl" style="background:#dd8604;"></span></a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/environnement/">Environnement<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/dossiers/">Dossiers<span class="menu_bl" style="background:#31258e;"></span></a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/reportages/">Reportages<span class="menu_bl" style="background:#5aa9dd;"></span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/culture/">Culture<span class="menu_bl" style="background:#ff0000;"></span></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/sports/">Sports<span class="menu_bl" style="background:#ff6e00;"></span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/contact/">Contact<span class="menu_bl" style="background:#1e73be;"></span></a></li>
</ul>                        	
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-gabonactu-main-1" class="device-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://www.gabonactu.com/">Accueil<span class="menu_bl" style="background:#309b18;"></span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent mom_mega menu-item-depth-0"><a href="http://www.gabonactu.com/actualites/">Actualités<span class="menu_bl" style="background:#000ed8;"></span></a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/regions/"><i class="linecon-icon-world"></i>Régions<span class="menu_bl" style="background:#dd8604;"></span></a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/environnement/">Environnement<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/dossiers/">Dossiers<span class="menu_bl" style="background:#31258e;"></span></a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/reportages/">Reportages<span class="menu_bl" style="background:#5aa9dd;"></span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/culture/">Culture<span class="menu_bl" style="background:#ff0000;"></span></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/sports/">Sports<span class="menu_bl" style="background:#ff6e00;"></span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/contact/">Contact<span class="menu_bl" style="background:#1e73be;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                    
                    <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">SUR LE FIL</span>
        <div class="breaking-cont">
            <ul class="webticker">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/can-2017-malgre-elimination-precoce-ali-bongo-felicite-pantheres/" rel="bookmark">CAN 2017 : malgré leur élimination précoce, Ali Bongo félicite les Panthères</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/can-2017-pantheres-quittent-competition-gloire/" rel="bookmark">CAN 2017 : les Panthères quittent la compétition sans gloire</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/13973-2/" rel="bookmark">Airtel prévoyance, une assurance à 500 FCFA par mois</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/depart-force-pouvoir-de-yahya-jammeh-faire-ecole-moukagni-iwangou/" rel="bookmark">Le départ forcé de Yahya Jammeh du pouvoir doit faire école (Moukagni Iwangou)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/moukagni-iwangou-invite-congres-americain-fevrier-2017/" rel="bookmark">Moukagni Iwangou invité au congrès américain en février 2017</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/yahya-jammeh-a-pris-route-de-lexile/" rel="bookmark">Yahya Jammeh a pris la route de l’exile</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/shell-gabon-greve-finie/" rel="bookmark">Shell Gabon, la grève est finie  !</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/13958-2/" rel="bookmark">CAN 2017 groupe D : le Ghana qualifié, l’Egypte se relance et le Mali dans l’incertitude</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/hci-nouvelle-trouvaille-relancer-leconomie-gabonaise/" rel="bookmark">Le HCI, une nouvelle trouvaille pour relancer l&rsquo;économie gabonaise</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/avocats-de-ngoubou-denoncent-violation-de-constitution/" rel="bookmark">Les avocats de Ngoubou dénoncent une violation de la constitution</a></h4></li>
                            </ul>
        </div>
	</div>	
           
            
    </div><!--inner-->
</div><!--breaking news-->
<script type="text/javascript">
jQuery(document).ready(function($) {
   //breaking news
	    $('body:not(.rtl) .breaking-cont ul.webticker').liScroll();
	    $('body.rtl .breaking-cont ul.webticker').liScrollRight();
	});
</script>                
                </header><!--Header-->
                

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.gabonactu.com/" rel="v:url" property="v:title" class="home">Accueil</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.gabonactu.com/category/justice/" title="Justice" rel="v:url" property="v:title">Justice</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
	                            							  

							  
							  
                                <article id="post-13950" class="post-13950 post type-post status-publish format-standard has-post-thumbnail hentry category-justice tag-actualite-gabonaise tag-ali-bongo-ondimba tag-cedric-maguisset tag-etienne-dieudonne-ngoubou tag-gabon tag-gabon-actualite tag-gabon-actualites tag-gabonactu tag-gabonactu-com tag-libreville tag-magloire-gambia tag-me-richard-sedillot" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">Les avocats de Ngoubou dénoncent une violation de la constitution</h1>
                                        
                                        <div class="entry-post-meta">
	    <div class="author-link">Publi&eacute; par <a itemprop="author" href="http://www.gabonactu.com/author/yveslaugoma/" rel="author">Modérateur</a></div>
            <div>Date:<time itemprop="dateCreated" class="entry-date updated" datetime="2017-01-21T01:00:32+00:00"> samedi 21 janvier 2017</time></div>
            <div class="entry-cat">dans:<a href="http://www.gabonactu.com/category/justice/" rel="category tag">Justice</a></div>
            <div class="comments-link"><a href="#comments">(1) commentaires</a></div>
            </div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        <img class="post_layout_5_img" src="http://www.gabonactu.com/wp-content/uploads/2017/01/Avocats-de-Ngoubou.jpg" alt="Les avocats de Ngoubou dénoncent une violation de la constitution">                                        
                                                                                <div class="entry-content-data ">
						 										  
										  
                                                                                    </div>
                                                                                <div class="pdfprnt-top-right"><a href="http://www.gabonactu.com/avocats-de-ngoubou-denoncent-violation-de-constitution/?print=pdf" target="_blank"><img src="http://www.gabonactu.com/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.gabonactu.com/avocats-de-ngoubou-denoncent-violation-de-constitution/?print=print" target="_blank"><img src="http://www.gabonactu.com/wp-content/plugins/pdf-print/images/print.gif" alt="image_print" title="Print Content" /></a></div><a id="dd_start"></a><p style="text-align: right"><span style="font-size: 8pt"><em>De g à d Anges Kevin Nzigou (Gabon), Felicite Esther Zeifman (France), Richard Sedillot (France) et Cédric Manguisset (Gabon) @ Gabonactu.com</em></span></p>
<p><span style="font-size: 12pt"><strong><em>Libreville, Gabon (Gabonactu.com) – Le collectif des avocats de l’ancien ministre du Pétrole, Etienne Dieudonné Ngoubou incarcéré à la prison centrale depuis le 13 janvier dernier pour détournement présumé des deniers publics ont dénoncé vendredi dans une conférence de presse à Libreville, la violation de l’article 78 constitution gabonaise dans la procédure qui vise leur client.</em></strong></span></p>
<p>&nbsp;</p>
<p>« <em>C’est absolument effarant</em> », s’est indigné Me Richard Sedillot du barreau de Rouan en France qualifiant la procédure contre son client.</p>
<p>&nbsp;</p>
<p>« <em>Je peux vous dire solennellement que je n’ai jamais constaté  qu’on pouvait ainsi dénaturer un texte d’une parfaite clarté pour lui faire dire (…) ce qu’il ne dit pas </em>», a-t-il poursuivi.</p>
<p>&nbsp;</p>
<p>Selon le collectif des avocats de M. Ngoubou, leur client ne peut être poursuivi que devant la Haute cour de justice en vertu de l’article 78 de la Constitution. Cet article dispose entre autre que « <em>Le Vice-Président de la République, les Présidents et Vice-Présidents des Corps Constitués, les membres du Gouvernement et les membres de la Cour Constitutionnelle sont pénalement responsables devant la Haute Cour de justice des actes accomplis dans l&rsquo;exercice de leurs fonctions et qualifiés de crimes ou délits au moment où ils ont été commis, ainsi que leurs complices et co-auteurs en cas d&rsquo;atteinte à la sûreté de l&rsquo;État</em> ».</p>
<p>&nbsp;</p>
<p>«<em> Monsieur Ngoubou est poursuivi pour détournement des deniers publics à l’époque où il était ministre. L’article 78 de la constitution est clair. Il ne peut juger que par la Haute cour de justice </em>», a martelé Me Cedric Maguisset, un des deux avocats gabonais de l’ex patron du pétrole gabonais.</p>
<p>&nbsp;</p>
<p>Durant la conférence de presse, Me Maguisset n’a pas souhaité commenté les chefs d’accusation contre son client ni les possibles connexions politiques dans ce dossier.</p>
<p>&nbsp;</p>
<p>«<em> Notre client veut être jugé mais par une juridiction compétente et non une juridiction incompétente </em>», a insisté Me Félicité Esther Zeifman, avocate au barreau de Paris (France) qui sollicite humblement l’annulation de la procédure en cours.</p>
<p>&nbsp;</p>
<p>Après avoir fait constater que son client est poursuivi par une juridiction non compétente, Me Sedillot a demandé l’intervention du chef de l’Etat en sa qualité de garant de la Constitution afin que celle-ci soit respectée à la lettre.</p>
<p>Le problème c’est que la Haute cour de justice n’a jamais fonctionné. Si elle était opérationnelle, elle devait également se charger du cas de l’ancien ministre des investissements, des Travaux publics, de l’habitat …. Magloire Gambia également en prison peu avant Ngoubou.</p>
<p>&nbsp;</p>
<p>La rumeur accuse ces deux anciens ministres d’avoir détourné 500 milliards de FCFA. Ce que les avocats de Ngoubou n’ont pas souhaité commenté. Ces avocats ont affirmé que leur client a le moral mais que sa santé est fragile.</p>
<p style="text-align: right"><em><strong>Martin Safou</strong></em></p>
<a id="dd_end"></a><div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.gabonactu.com/avocats-de-ngoubou-denoncent-violation-de-constitution/" data-count="vertical" data-text="Les avocats de Ngoubou dénoncent une violation de la constitution" data-via="" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><a href="http://bufferapp.com/add" class="buffer-add-button" data-count="vertical" data-text="Les avocats de Ngoubou dénoncent une violation de la constitution" data-url="http://www.gabonactu.com/avocats-de-ngoubou-denoncent-violation-de-constitution/" data-via=""></a><script type="text/javascript" src="http://static.bufferapp.com/js/button.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like href="http://www.gabonactu.com/avocats-de-ngoubou-denoncent-violation-de-constitution/" send="true" show_faces="true"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://www.gabonactu.com/avocats-de-ngoubou-denoncent-violation-de-constitution/'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><script src='//platform.linkedin.com/in.js' type='text/javascript'></script><script type='IN/Share' data-url='http://www.gabonactu.com/avocats-de-ngoubou-denoncent-violation-de-constitution/' data-counter='top'></script></div><div style='clear:left'></div><div class='dd_button_extra_v'><div id='dd_print_button'><span id='dd_print_text'><a href='javascript:window:print()'>print</a></span></div></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 40;var dd_top_offset_from_content = 0;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://www.gabonactu.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script>                                        		
                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                                                <div class="clear"></div>
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.gabonactu.com/tag/actualite-gabonaise/" rel="tag">actualité gabonaise</a><a href="http://www.gabonactu.com/tag/ali-bongo-ondimba/" rel="tag">Ali Bongo Ondimba</a><a href="http://www.gabonactu.com/tag/cedric-maguisset/" rel="tag">Cédric Maguisset</a><a href="http://www.gabonactu.com/tag/etienne-dieudonne-ngoubou/" rel="tag">Etienne Dieudonné Ngoubou</a><a href="http://www.gabonactu.com/tag/gabon/" rel="tag">Gabon</a><a href="http://www.gabonactu.com/tag/gabon-actualite/" rel="tag">gabon actualité</a><a href="http://www.gabonactu.com/tag/gabon-actualites/" rel="tag">Gabon actualités</a><a href="http://www.gabonactu.com/tag/gabonactu/" rel="tag">Gabonactu</a><a href="http://www.gabonactu.com/tag/gabonactu-com/" rel="tag">Gabonactu.com</a><a href="http://www.gabonactu.com/tag/libreville/" rel="tag">Libreville</a><a href="http://www.gabonactu.com/tag/magloire-gambia/" rel="tag">Magloire Gambia</a><a href="http://www.gabonactu.com/tag/me-richard-sedillot/" rel="tag">Me Richard Sedillot</a></div>                               
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.gabonactu.com%2Favocats-de-ngoubou-denoncent-violation-de-constitution%2F'; 
        // twitter
        jQuery.getJSON(
            'ht'+'tp://urls.api.twitter.com/1/urls/count.json?url='+url+'&callback=?',
            function (data) {
		    //console.log(data.count);
		    $('.share-twitter .count').text(data.count);
                }
        );

        // facebook
        jQuery.getJSON(
            'ht'+'tp://api.facebook.com/method/links.getStats?urls='+url+'&format=json',
            function (data) {
                //console.log(data[0].like_count);
                $('.share-facebook .count').text(data[0].like_count);
            }
        );

        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );

        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>partager</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fwww.gabonactu.com%2Favocats-de-ngoubou-denoncent-violation-de-constitution%2F&p[title]=Les avocats de Ngoubou dénoncent une violation de la constitution&p[summary]=De+g+%C3%A0+d+Anges+Kevin+Nzigou+%28Gabon%29%2C+Felicite+Esther+Zeifman+%28France%29%2C+Richard+Sedillot+%28France%29+et+C%C3%A9dric+Manguisset+%28Gabon%29+%40+Gabonactu.com+Libreville%2C+Gabon&p[images[0]=http%3A%2F%2Fwww.gabonactu.com%2Fwp-content%2Fuploads%2F2017%2F01%2FAvocats-de-Ngoubou.jpg', 'Share this', 'width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/home?status=Les avocats de Ngoubou dénoncent une violation de la constitution+http%3A%2F%2Fwww.gabonactu.com%2Favocats-de-ngoubou-denoncent-violation-de-constitution%2F', 'Post this On twitter', 'width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.gabonactu.com%2Favocats-de-ngoubou-denoncent-violation-de-constitution%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.gabonactu.com%2Favocats-de-ngoubou-denoncent-violation-de-constitution%2F&title=Les avocats de Ngoubou dénoncent une violation de la constitution&source=http://www.gabonactu.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://www.gabonactu.com/wp-content/uploads/2017/01/Avocats-de-Ngoubou-300x175.jpg&url=http://http%3A%2F%2Fwww.gabonactu.com%2Favocats-de-ngoubou-denoncent-violation-de-constitution%2F&is_video=false&description=Les avocats de Ngoubou dénoncent une violation de la constitution', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="mailto:?subject=Les avocats de Ngoubou dénoncent une violation de la constitution&amp;body=De+g+%C3%A0+d+Anges+Kevin+Nzigou+%28Gabon%29%2C+Felicite+Esther+Zeifman+%28France%29%2C+Richard+Sedillot+%28France%29+et+C%C3%A9dric+Manguisset+%28Gabon%29+%40+Gabonactu.com+Libreville%2C+Gabon Read More : http%3A%2F%2Fwww.gabonactu.com%2Favocats-de-ngoubou-denoncent-violation-de-constitution%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
 
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.gabonactu.com/cedeao-debarque-militaires-gambie-chasser-yahya-jammeh/" rel="prev"><span>Pr&eacute;cedent:</span> La CEDEAO débarque des militaires en Gambie pour chasser Yahya Jammeh</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.gabonactu.com/hci-nouvelle-trouvaille-relancer-leconomie-gabonaise/" rel="next"><span>Suivant:</span> Le HCI, une nouvelle trouvaille pour relancer l&rsquo;économie gabonaise</a>                                    </div>
                                </div>
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>&Agrave; propos de l'auteur</h2>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://1.gravatar.com/avatar/7796e79f34591d9220c4787da0d7c7a9?s=80&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/7796e79f34591d9220c4787da0d7c7a9?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://www.gabonactu.com/author/yveslaugoma/" itemprop="author">Modérateur</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                                <li><a href="http://www.gabonactu.com"><i class="momizat-icon-home2"></i></a></li>
	                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:yveslaugoma@yahoo.fr"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Sur le m&ecirc;me sujet</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.gabonactu.com/13914-2/">
                        <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/01/Marceau-Malekou-165x109.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/01/Marceau-Malekou.jpg" alt="Boycott de la CAN : 4 militants pro Ping interpellés à Nkembo">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.gabonactu.com/13914-2/" itemprop="url" rel="bookmark">Boycott de la CAN : 4 militants pro Ping interpellés à Nkembo</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-19T00:45:24+00:00" itemprop="dateCreated"> jeudi 19 janvier 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.gabonactu.com/avocats-de-ngoubou-ex-ministre-petrole-donnent-conference-de-presse-jeudi-a-libreville/">
                        <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/01/Ngoubou-1-165x109.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/01/Ngoubou-1.jpg" alt="Les avocats de Ngoubou, ex ministre du pétrole donnent une conférence de presse jeudi à Libreville">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.gabonactu.com/avocats-de-ngoubou-ex-ministre-petrole-donnent-conference-de-presse-jeudi-a-libreville/" itemprop="url" rel="bookmark">Les avocats de Ngoubou, ex ministre du pétrole donnent une conférence de presse jeudi à Libreville</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-18T23:22:49+00:00" itemprop="dateCreated"> mercredi 18 janvier 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.gabonactu.com/urgent-mandat-darret-international-contre-alfred-mabika-ex-patron-poste/">
                        <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/01/Poste-Mabika-165x109.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/01/Poste-Mabika.jpg" alt="Urgent : Mandat d’arrêt  international contre Alfred Mabika ex patron la Poste SA">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.gabonactu.com/urgent-mandat-darret-international-contre-alfred-mabika-ex-patron-poste/" itemprop="url" rel="bookmark">Urgent : Mandat d’arrêt  international contre Alfred Mabika ex patron la Poste SA</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-12T19:41:13+00:00" itemprop="dateCreated"> jeudi 12 janvier 2017</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			<header class="post-section-title"><h2>
			1 Commentaire		</h2></header>

		<ol class="comment-list">
				<li class="comment even thread-even depth-1 single_comment" id="li-comment-27286">
		<article id="comment-27286" class="comment single-comment">
						<header class="comment-author-avatar vcard">
				<img alt='' src='http://1.gravatar.com/avatar/a3e4d7c5ac7ce01249c2197b0c01db4b?s=60&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a3e4d7c5ac7ce01249c2197b0c01db4b?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />			</header><!-- .comment-vcard -->
			<div class="comment-wrap">
                        <header class="comment_header">
                        <cite>Jean jacques </cite>                        <div class="comment-date">
                        <span class="comment-meta commentmetadata "><a href="http://www.gabonactu.com/avocats-de-ngoubou-denoncent-violation-de-constitution/#comment-27286"><time datetime="2017-01-21T13:27:39+00:00">21 janvier 2017 at 13 h 27 min</time></a></span> 
                        </div>
                        </header>

			<section class="comment-content comment">
				<p>Une bande des pauvres avocats  vous quittez si loin de la France pour venir defendre un criminel qui a volé l&rsquo;argent du peuple. Peu importe  la justice qui juge ce voleur ,ngoubou. Il doit rester en prison. Mesme les chefs du villages peuvent  bien le juger.</p>
			</section><!-- .comment-content -->
			<a rel='nofollow' class='comment-reply-link' href='http://www.gabonactu.com/avocats-de-ngoubou-denoncent-violation-de-constitution/?replytocom=27286#respond' onclick='return addComment.moveForm( "comment-27286", "27286", "respond", "13950" )' aria-label='Répondre à Jean jacques'>Reply</a>			</div>
		</article><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Laisser un commentaire</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/avocats-de-ngoubou-denoncent-violation-de-constitution/#respond" style="display:none;">Annuler Répondre</a></small></h3>			<form action="http://www.gabonactu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Commentaire ..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Votre nom (Obligatoire):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (Obligatoire):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Site Web:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='13950' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d2ce596c16" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2>A COEUR OUVERT</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/lelection-de-mr-ali-bongo-cest-imposture-cest-vol-cest-lui-palais-casimir-oye-mba/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2016/11/oye-mba-1-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2016/11/oye-mba-1-367x237.jpg" alt="L’élection  de Mr Ali Bongo c’est une imposture, c’est un vol … mais c’est lui qui est au palais (Casimir Oyé Mba)">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/lelection-de-mr-ali-bongo-cest-imposture-cest-vol-cest-lui-palais-casimir-oye-mba/" rel="bookmark">L’élection  de Mr Ali Bongo c’est une imposture, c’est un vol … mais c’est lui qui est au palais (Casimir Oyé Mba)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-15T15:48:57+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> mardi 15 novembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.gabonactu.com/lelection-de-mr-ali-bongo-cest-imposture-cest-vol-cest-lui-palais-casimir-oye-mba/">(2) Commentaires</a>
				    </div>
				    				</div>
								<a href="http://www.gabonactu.com/lelection-de-mr-ali-bongo-cest-imposture-cest-vol-cest-lui-palais-casimir-oye-mba/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/peuple-gabonais-aller-dialogue-trois-ans-demi-gabon-sera-sauve-prophete-steeve-douckaga/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2016/10/steeve-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2016/10/steeve-367x237.jpg" alt="Peuple gabonais, aller au dialogue et dans trois ans et demi le Gabon sera sauvé (prophète Steeve Douckaga)">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/peuple-gabonais-aller-dialogue-trois-ans-demi-gabon-sera-sauve-prophete-steeve-douckaga/" rel="bookmark">Peuple gabonais, aller au dialogue et dans trois ans et demi le Gabon sera sauvé (prophète Steeve Douckaga)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-10-29T14:09:52+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> samedi 29 octobre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.gabonactu.com/peuple-gabonais-aller-dialogue-trois-ans-demi-gabon-sera-sauve-prophete-steeve-douckaga/">(0) Commentaires</a>
				    </div>
				    				</div>
								<a href="http://www.gabonactu.com/peuple-gabonais-aller-dialogue-trois-ans-demi-gabon-sera-sauve-prophete-steeve-douckaga/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/suis-revenu-10-plus-fort-quavant-combat-continu-jean-remy-yama/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2016/10/yama-1-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2016/10/yama-1-367x237.jpg" alt="Je suis revenu 10 fois plus fort qu’avant, le combat continu (Jean Remy Yama)">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/suis-revenu-10-plus-fort-quavant-combat-continu-jean-remy-yama/" rel="bookmark">Je suis revenu 10 fois plus fort qu’avant, le combat continu (Jean Remy Yama)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-10-08T00:59:27+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> samedi 8 octobre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.gabonactu.com/suis-revenu-10-plus-fort-quavant-combat-continu-jean-remy-yama/">(3) Commentaires</a>
				    </div>
				    				</div>
								<a href="http://www.gabonactu.com/suis-revenu-10-plus-fort-quavant-combat-continu-jean-remy-yama/" class="read-more-link">Lire la suite</a>
			</li>

											</ul>
</div><div class="widget posts"><div class="widget-title"><h2>REPORTAGES</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/veritable-ping-pong-entre-jean-ping-gouvernement/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2016/12/Ping-jean-2-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2016/12/Ping-jean-2-367x237.jpg" alt="Dangereux ping-pong entre  Jean Ping et le gouvernement">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/veritable-ping-pong-entre-jean-ping-gouvernement/" rel="bookmark">Dangereux ping-pong entre  Jean Ping et le gouvernement</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-19T23:51:12+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> lundi 19 décembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.gabonactu.com/veritable-ping-pong-entre-jean-ping-gouvernement/">(1) commentaires</a>
				    </div>
				    				</div>
								<a href="http://www.gabonactu.com/veritable-ping-pong-entre-jean-ping-gouvernement/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/malinga-entre-lantiquite-et-modernisme-reportage-de-sydney-ivembi/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2016/04/routes-malinga2-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2016/04/routes-malinga2-367x237.jpg" alt="Malinga : Entre l’antiquité et modernisme (Reportage de Sydney Ivembi)">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/malinga-entre-lantiquite-et-modernisme-reportage-de-sydney-ivembi/" rel="bookmark">Malinga : Entre l’antiquité et modernisme (Reportage de Sydney Ivembi)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-04-10T15:04:14+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> dimanche 10 avril 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.gabonactu.com/malinga-entre-lantiquite-et-modernisme-reportage-de-sydney-ivembi/">(4) Commentaires</a>
				    </div>
				    				</div>
								<a href="http://www.gabonactu.com/malinga-entre-lantiquite-et-modernisme-reportage-de-sydney-ivembi/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/demarrage-des-travaux-en-deux-fois-deux-voies-sur-laxe-pk5-pk12/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2016/02/pk6-1-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2016/02/pk6-1-367x237.jpg" alt="Axe PK5-PK12: Démarrage des travaux en 2X2 voies">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/demarrage-des-travaux-en-deux-fois-deux-voies-sur-laxe-pk5-pk12/" rel="bookmark">Axe PK5-PK12: Démarrage des travaux en 2X2 voies</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-02-28T13:52:28+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> dimanche 28 février 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.gabonactu.com/demarrage-des-travaux-en-deux-fois-deux-voies-sur-laxe-pk5-pk12/">(0) Commentaires</a>
				    </div>
				    				</div>
								<a href="http://www.gabonactu.com/demarrage-des-travaux-en-deux-fois-deux-voies-sur-laxe-pk5-pk12/" class="read-more-link">Lire la suite</a>
			</li>

											</ul>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h2>Partenaires</h2></div>		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="88" style="width:198px; height:px; ">
					<a href="http://www.cosumaf.org/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/cosumaf.jpg" alt="partenaires"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="88" style="width:198px; height:px; ">
					<a href="www.rfi.fr" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/rfi-1.jpg" alt="partenaires"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="88" style="width:198px; height:px; ">
					<a href="http://fr.rsf.org/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/rsf.jpg" alt="partenaires"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="88" style="width:198px; height:px; ">
					<a href="http://www.tv5.org/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/tv-5.jpg" alt="partenaires"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="88" style="width:198px; height:px; ">
					<a href="http://www.cafedeparis.us/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/cafe_2_paris.jpg" alt="partenaires"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_search"><div class="widget-title"><h2>Rehercher</h2></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://www.gabonactu.com">
            <input type="search" class="search-field sf" value="Recherche" name="s" title="Rechercher:" onfocus="if(this.value=='Recherche')this.value='';" onblur="if(this.value=='')this.value='Recherche';">
    <button type="submit" class="search-submit" value="Search"></button>
    </form>
</div></div><div class="widget momizat-ads clearfix"><div class="widget-title"><h2>Publicités</h2></div>		<div class="mom-ads-wrap">
	<div class="mom-ads " style="margin-bottom:-14px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="http://www.gabonactu.com/wp-content/uploads/2016/12/gabon_eom_final_report_0.pdf" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2016/12/rapport-mission-europeenne-e1481556123905.jpg" alt="Publicités!"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="https://www.bgfi.com" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2016/07/Banniere-Gabon-Actu-300X400-BGFINotes.gif" alt="Publicités!"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="http://www.gaboncoin.com/" target=""><img src="http://www.gabonactu.com/wp-content/uploads/2015/02/gabon-actu.jpg" alt="Publicités!"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="#" target=""><img src="http://www.gabonactu.com/wp-content/uploads/2016/11/Aff-EDL-16-A3-e1480504723637.jpg" alt="Publicités!"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="http://graine-gabon.com/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2016/01/banner-GRAINE-120315.gif" alt="Publicités!"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="#" target=""><img src="http://www.gabonactu.com/wp-content/uploads/2015/11/money-gram.jpg" alt="Publicités!"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="ASC" target=""><img src="http://www.gabonactu.com/wp-content/uploads/2015/09/Proposition_Insertion_ASC_Gabonreview.gif" alt="Publicités!"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="http://moovweb2sms.ga/" target=""><img src="http://www.gabonactu.com/wp-content/uploads/2015/08/Web2sms_anim1.gif" alt="Publicités!"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="#" target=""><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/Pub-Hotel.jpg" alt="Publicités!"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="#" target=""><img src="http://www.gabonactu.com/wp-content/uploads/2015/03/la-loupe.jpg" alt="Publicités!"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text"><div class="widget-title"><h2>NEWSLETTER GABONACTU.COM</h2></div>			<div class="textwidget"><div id="subscribeForm">
<form accept-charset="utf-8" method="post" action="http://newsletter.sharedbox.com/user/process.php?sExternalid=2e7058f8c5e7283a06709bf607faca8e">
<fieldset>
<legend>Abonnez vous à notre newsletter.</legend>

<input type="hidden" name="formSubmitted" value="1" />
<div>
<label class="required" for="email"><strong>Votre Email:</strong></label>
<input type="text" size="32" maxlength="60" name="Email" id="email" value="" />
</div>
<div class="buttons">
<input type="hidden" name="pommo_signup" value="true" />
<br><input type="submit" name="pommo_signup" value="S'abonner" /></br>
</div>
</fieldset>
</form>
</div></div>
		</div><div class="widget mom_comments"><div class="widget-title"><h2>Commentaires</h2></div><ul class="latest-comment-list">
	    <li>
        <figure><a href="http://www.gabonactu.com/avocats-de-ngoubou-denoncent-violation-de-constitution/#comment-27286"><img alt='' src='http://1.gravatar.com/avatar/a3e4d7c5ac7ce01249c2197b0c01db4b?s=70&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a3e4d7c5ac7ce01249c2197b0c01db4b?s=140&amp;d=identicon&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
        <cite><a href="">Jean jacques</a></cite>
        <time>on 2017-01-21 12:27:39</time>
        <span>dans:  <a href="http://www.gabonactu.com/avocats-de-ngoubou-denoncent-violation-de-constitution/" rel="bookmark">Les avocats de Ngoubou dé ...</a></span>
        <div class="comment-body">
            <p>Une bande des pauvres avocats vous quittez s ...</p>
        </div>
    </li>
        <li>
        <figure><a href="http://www.gabonactu.com/a-mouila-olam-erige-plus-grande-usine-dhuile-de-palme/#comment-27264"><img alt='' src='http://1.gravatar.com/avatar/4cdf35c7a31f1d3d715b3e7b17a21bd6?s=70&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/4cdf35c7a31f1d3d715b3e7b17a21bd6?s=140&amp;d=identicon&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
        <cite><a href="">soleil espoir</a></cite>
        <time>on 2017-01-19 22:29:28</time>
        <span>dans:  <a href="http://www.gabonactu.com/a-mouila-olam-erige-plus-grande-usine-dhuile-de-palme/" rel="bookmark">A Mouila, Olam érige sa p ...</a></span>
        <div class="comment-body">
            <p>c'est tout ce qu'on souhaite ...</p>
        </div>
    </li>
        <li>
        <figure><a href="http://www.gabonactu.com/13914-2/#comment-27255"><img alt='' src='http://2.gravatar.com/avatar/533f1bf7c8e247e6e611891094a9c3c4?s=70&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/533f1bf7c8e247e6e611891094a9c3c4?s=140&amp;d=identicon&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
        <cite><a href="">jean -jacques</a></cite>
        <time>on 2017-01-19 10:27:59</time>
        <span>dans:  <a href="http://www.gabonactu.com/13914-2/" rel="bookmark">Boycott de la CAN : 4 mil ...</a></span>
        <div class="comment-body">
            <p>Bien fait pour eux qu'ils restent en prison a ...</p>
        </div>
    </li>
        <li>
        <figure><a href="http://www.gabonactu.com/coup-detat-spirituel-contre-ali-bongo-ondimba-lettre-ouverte-stylo-rouge/#comment-27239"><img alt='' src='http://2.gravatar.com/avatar/e8b9fd3379e6a33829e43ed2183e4693?s=70&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/e8b9fd3379e6a33829e43ed2183e4693?s=140&amp;d=identicon&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
        <cite><a href="">Josiane Mavoungou</a></cite>
        <time>on 2017-01-18 19:48:56</time>
        <span>dans:  <a href="http://www.gabonactu.com/coup-detat-spirituel-contre-ali-bongo-ondimba-lettre-ouverte-stylo-rouge/" rel="bookmark">Coup d’Etat spirituel con ...</a></span>
        <div class="comment-body">
            <p>YES . Ca c'est un Grand Article. Touts mes Re ...</p>
        </div>
    </li>
        <li>
        <figure><a href="http://www.gabonactu.com/can-2017-bruno-ben-moubamba-appelle-a-union-sacree-autour-pantheres/#comment-27236"><img alt='' src='http://2.gravatar.com/avatar/b7160c641c13091c82b9872091726192?s=70&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/b7160c641c13091c82b9872091726192?s=140&amp;d=identicon&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
        <cite><a href="">MAGOREMA</a></cite>
        <time>on 2017-01-18 13:57:44</time>
        <span>dans:  <a href="http://www.gabonactu.com/can-2017-bruno-ben-moubamba-appelle-a-union-sacree-autour-pantheres/" rel="bookmark">CAN 2017 : Bruno Ben Moub ...</a></span>
        <div class="comment-body">
            <p>@La CAN du sang ...</p>
        </div>
    </li>
                
    </ul>

</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
            
            <footer class="footer clearfix">
    <div class="inner">
        
                    <div class="footer-widget one_third">
            <div class="widget momizat-ads clearfix"><div class="widget-title"><h2>PUBLICITES</h2></div>		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="2318" style="width:px; height:px; ">
					<a href="#" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2015/02/OLAM.png" alt="JEU-CONCOURS OLAM"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>            </div><!-- End third col -->
            <div class="footer-widget one_third">
            <div class="widget widget_pages"><div class="widget-title"><h2>Pages</h2></div>		<ul>
			<li class="page_item page-item-10"><a href="http://www.gabonactu.com/">Accueil</a></li>
<li class="page_item page-item-12 current_page_parent"><a href="http://www.gabonactu.com/actualites/">Actualités</a></li>
<li class="page_item page-item-24"><a href="http://www.gabonactu.com/contact/">Contact</a></li>
<li class="page_item page-item-20"><a href="http://www.gabonactu.com/culture/">Culture</a></li>
<li class="page_item page-item-16"><a href="http://www.gabonactu.com/dossiers/">Dossiers</a></li>
<li class="page_item page-item-14"><a href="http://www.gabonactu.com/environnement/">Environnement</a></li>
<li class="page_item page-item-34"><a href="http://www.gabonactu.com/regions/">Régions</a></li>
<li class="page_item page-item-18"><a href="http://www.gabonactu.com/reportages/">Reportages</a></li>
<li class="page_item page-item-22"><a href="http://www.gabonactu.com/sports/">Sports</a></li>
		</ul>
		</div>            </div><!-- End third col -->
            <div class="footer-widget one_third last">
            <div class="widget slider"><div class="widget-title"><h2>Les plus populaires</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-12').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
		autoplayTimeout:5000,
		autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-12">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.gabonactu.com/linstitut-du-petrole-de-du-gaz-cherche-des-candidats/" rel="bookmark">
                    <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2014/11/Institut-PG-333x227.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2014/11/Institut-PG.jpg" alt="L’Institut du pétrole de du gaz cherche des candidats">
                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.gabonactu.com/linstitut-du-petrole-de-du-gaz-cherche-des-candidats/">
                        L’Institut du pétrole de du gaz cherche des candidats                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.gabonactu.com/ali-bongo-a-visite-ses-chantiers-dans-les-pk/" rel="bookmark">
                    <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2015/04/PK6-333x227.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2015/04/PK6-702x432.jpg" alt="Ali Bongo a visité son chantier dans les PK">
                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.gabonactu.com/ali-bongo-a-visite-ses-chantiers-dans-les-pk/">
                        Ali Bongo a visité son chantier dans les PK                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.gabonactu.com/inhumation-damo-avec-le-drapeau-national-le-gouvernement-en-colere/" rel="bookmark">
                    <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2015/05/tombe-AMO-333x227.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2015/05/tombe-AMO-700x432.jpg" alt="Inhumation d’AMO avec le drapeau national : le gouvernement en colère">
                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.gabonactu.com/inhumation-damo-avec-le-drapeau-national-le-gouvernement-en-colere/">
                        Inhumation d’AMO avec le drapeau national : le gouvernement en colère                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.gabonactu.com/les-13-caisses-darmes-decouvertes-sur-une-ile-appartiennent-au-gabon-opposant/" rel="bookmark">
                    <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2015/04/moukagni-333x227.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2015/04/moukagni-702x432.jpg" alt="Les 13 caisses d’armes découvertes sur une île appartiennent au Gabon (opposant)">
                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.gabonactu.com/les-13-caisses-darmes-decouvertes-sur-une-ile-appartiennent-au-gabon-opposant/">
                        Les 13 caisses d’armes découvertes sur une île appartiennent au Gabon (opposant)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.gabonactu.com/alleluya-cest-pierre-aymeric-aubameyang-le-ballon-dor-africain/" rel="bookmark">
                    <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2016/01/aubameyang-dortmund-333x227.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2016/01/aubameyang-dortmund.jpg" alt="Alléluia, c&rsquo;est Pierre-Emerick Aubameyang le ballon d&rsquo;or africain !">
                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.gabonactu.com/alleluya-cest-pierre-aymeric-aubameyang-le-ballon-dor-africain/">
                        Alléluia, c&rsquo;est Pierre-Emerick Aubameyang le ballon d&rsquo;or africain !                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div>             </div><!-- End third col -->
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="#" target="_blank"></a></li>
        <li class="twitter"><a href="#" target="_blank"></a></li>
        <li class="youtube"><a href="#" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
        <li class="rss"><a href="#" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Copyright © 2014 by GABONACTU.COM</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
        <script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.gabonactu.com\/wp-admin\/admin-ajax.php","nonce":"0a9da775b3","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.gabonactu.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
	<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2602213-5', 'auto');
  ga('send', 'pageview');
</script>    </body>
</html>