<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.gabonactu.com/xmlrpc.php" />
	
	<title>9 chargés d’études  pour le seul directeur général de SOGATRA | GABONACTU.COM</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    
		<link rel="shortcut icon" href="http://www.gabonactu.com/wp-content/uploads/2014/10/logo-gabonactu.jpg" />
			<link rel="apple-touch-icon" href="http://www.gabonactu.com/wp-content/uploads/2014/10/logo-gabonactu.jpg" />
		
		<!--[if lt IE 9]>
	<script src="http://www.gabonactu.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.gabonactu.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GABONACTU.COM &raquo; Flux" href="http://www.gabonactu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GABONACTU.COM &raquo; Flux des commentaires" href="http://www.gabonactu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GABONACTU.COM &raquo; 9 chargés d’études  pour le seul directeur général de SOGATRA Flux des commentaires" href="http://www.gabonactu.com/9-charges-detudes-pour-le-seul-directeur-general-de-sogatra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gabonactu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.gabonactu.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='pricing-table-css-css'  href='http://www.gabonactu.com/wp-content/plugins/pricing-tables-for-visual-composer/css/pure-pricing.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='http://www.gabonactu.com/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.gabonactu.com/wp-content/plugins/siteorigin-panels/inc/../css/front-flex.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gabonactu.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://www.gabonactu.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://www.gabonactu.com/wp-content/plugins/pdf-print/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.gabonactu.com/wp-content/themes/multinews/css/main.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.gabonactu.com/wp-content/themes/multinews/css/plugins.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.gabonactu.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.gabonactu.com/wp-content/themes/multinews/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gabonactu.com/wp-content/themes/multinews/css/media.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-gallery-styles-css'  href='http://www.gabonactu.com/wp-content/plugins/radium-galleries-lite/assets/frontend/css/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty_photo-css'  href='http://www.gabonactu.com/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/css/prettyPhoto.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.gabonactu.com/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='http://www.gabonactu.com/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gabonactu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/siteorigin-panels/inc/../js/styling-25.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.gabonactu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gabonactu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gabonactu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.gabonactu.com/9-charges-detudes-pour-le-seul-directeur-general-de-sogatra/" />
<link rel='shortlink' href='http://www.gabonactu.com/?p=19028' />
<link rel="alternate" type="application/json+oembed" href="http://www.gabonactu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gabonactu.com%2F9-charges-detudes-pour-le-seul-directeur-general-de-sogatra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gabonactu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gabonactu.com%2F9-charges-detudes-pour-le-seul-directeur-general-de-sogatra%2F&#038;format=xml" />
<link rel="image_src" href="http://www.gabonactu.com/wp-content/uploads/2017/10/charges-detudes-sogatra.jpg" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gabonactu.com/wp-content/plugins/js_composer-2/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.gabonactu.com/wp-content/uploads/2016/06/cropped-logo-gabonactu11-1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.gabonactu.com/wp-content/uploads/2016/06/cropped-logo-gabonactu11-1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gabonactu.com/wp-content/uploads/2016/06/cropped-logo-gabonactu11-1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.gabonactu.com/wp-content/uploads/2016/06/cropped-logo-gabonactu11-1-1-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">.logo{margin-top:200;margin-right:0;margin-bottom:200;margin-left:0;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:#1e73be;}.widget-title h2{color:#ffffff;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}body{background-color:transparent;}ul.top-menu li, ul.top-social-icon li.top-search div input, ul.main-menu li, .breaking-news .breaking-title, .section-header, footer.show-more a, .def-slider-desc, .f-tabbed-head li a, .scroller ul li .entry-meta, .secondary-sidebar .post-list li .read-more-link, .widget-tab .post-list li .entry-meta, .tagcloud a, .sidebar .social-counter, ul.widget-tabbed-header li a, ul.latest-comment-list li cite, ul.latest-comment-list li time, .login-widget input[type="text"], .login-widget input[type="password"], input[type="button"], input[type="reset"], input[type="submit"], input[type="email"], .login-pwd-wrap span, .login-widget .login-button, ul.login-links li a, .login-widget label, .first-weather time.weather-date, .first-weather .weather-result span, .w-item-title, .w-item-content ul li, .poll-widget ul li .poll-title, .poll-widget p, .poll-widget ul li small, .poll-widget ul li button.poll-vote, ul.twiter-list, .sidebar .widget_categories, .sidebar .widget_archive, .secondary-sidebar .widget_categories, .search-form .search-field, .footer .newsletter .nsf, .footer .newsletter .nsb, footer.footer, .footer-menu, .footer-bottom, ol.nb-tabbed-head li a, .nb2 ul li.show-more a, .cat-slider-nav-title, .cat-slider-pop, .entry-crumbs, .entry-content-data .story-highlights ul li, .entry-tag-links, .mom-share-buttons a, .mom-share-post .sh_arrow, .post-nav-links, .author-bio-name a, .comment-list .single-comment cite, .comment-list .single-comment time, .comment-list .single-comment .comment-reply-link, .media-sort-title, .media-cat-filter li, .weather-switch-tabs a, .t-w-title .weather-date, .weather-results-status, .find-weather-box, .adv-search-form label, .adv-search-form .submit, .ajax-search-results a, .mom-megamenu .view-all-link, .widget_pages li, .widget_meta li, .widget_recent_comments li, .widget_recent_entries li, .widget_rss li, .span.blog-timeline-date, .blog-timeline-more, .user-login-links li a, .nsd, .mom-reveiw-system .review-header h2, .today_date, a.read-more, button, .pagination, h1, h2, h3, h4, h5, h6, input[type="text"], textarea, select, .not-valid-city, .entry-content blockquote, ul.mom_tabs li a, .media-cat-filter li, .widget_archive li, .widget_nav_menu ul a, .mobile-menu li a, .device-menu-holder, #navigation .device-menu li.menu-item > a, .section-header h1.section-title2, section-header span.mom-sub-title, .mom-reveiw-system .review-circle .circle .val, .mom-reveiw-system .review-circles .review-circle, .mom-reveiw-system .score-wrap .review-circle, .review-footer .total-votes, .rs-smaller_than_default.mom-reveiw-system .stars-cr, .review-summary .review-score .score-wrap.stars-score .score-title, .mom-reveiw-system .review-summary .review-score .score, .rs-smaller_than_default.mom-reveiw-system .mom-bar .mb-inner .cr, .mom-reveiw-system .mom-bar .mb-score, .mom-reveiw-system .review-summary .review-score .score-wrap, footer.author-box-footer span, .weather-switch-tabs label, .main_tabs .tabs a, .wp-caption-text, th, .bbp-forum-info, .bbp-forums li, #bbpress-forums .mom-bbp-content, .bbp-topics li, .bbp-pagination, .mom-main-font, .widget_display_stats, #buddypress div.item-list-tabs ul, #buddypress button, #buddypress a.button, #buddypress input[type=submit],#buddypress input[type=button], #buddypress input[type=reset], #buddypress ul.button-nav li a,#buddypress div.generic-button a,#buddypress .comment-reply-link,a.bp-title-button, #buddypress .activity-list li.load-more, #buddypress .activity-list li.load-newest, .widget.buddypress ul.item-list, .bp-login-widget-user-links, .vid-box-nav li h2{font-family:Arial, Helvetica, sans-serif;font-weight:normal;font-style:normal;}
		                    body
							.mom-megamenu .sub-mom-megamenu2 ul li h2 a,
							.mom-megamenu .sub-mom-megamenu ul li h2 a,
							ul.webticker li h4,
							.entry-meta a,
							.entry-meta,
							.review-widget li .rev-title,
							.review-widget li small,
							.widget_rss .rss-date{font-family:Arial, Helvetica, sans-serif;font-weight:normal;font-style:normal;}body, article .entry-content p, article .entry-content{font-weight:normal;font-style:normal;}.entry-content h1{font-weight:normal;font-style:normal;}.entry-content h2{font-weight:normal;font-style:normal;}.entry-content h3{font-weight:normal;font-style:normal;}.entry-content h4{font-weight:normal;font-style:normal;}.entry-content h5{font-weight:normal;font-style:normal;}.entry-content h6{font-weight:normal;font-style:normal;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
			.header-wrap > .inner,
		.header-wrap{
			line-height: 230px;
			height: 230px;
		}
				ul.main-menu{
		 display:table; margin:0 auto;float:none;
	}
				body {
			background: transparent;
		}
									



                                            		
	</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
    <body class="post-template-default single single-post postid-19028 single-format-standard both-sidebars-right both-sides-true singular hst1 fade-imgs-in-appear sticky_navigation_on post-page-layout4 wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	                <div class="fixed_wrap fixed2 clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-categories" class="top-menu"><li id="menu-item-1917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1917"><a href="http://www.gabonactu.com/category/commerce/">Commerce</a></li>
<li id="menu-item-1914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914"><a href="http://www.gabonactu.com/category/economie/">Economie</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919"><a href="http://www.gabonactu.com/category/justice/">Justice</a></li>
<li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912"><a href="http://www.gabonactu.com/category/politique/">Politique</a></li>
<li id="menu-item-1913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1913"><a href="http://www.gabonactu.com/category/societe/">Société</a></li>
<li id="menu-item-1915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1915"><a href="http://www.gabonactu.com/category/sports/">Sports</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1918"><a href="http://www.gabonactu.com/category/social/">Social</a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
      <ul id="menu-categories-1" class="device-top-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1917"><a href="http://www.gabonactu.com/category/commerce/">Commerce</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1914"><a href="http://www.gabonactu.com/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919"><a href="http://www.gabonactu.com/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912"><a href="http://www.gabonactu.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1913"><a href="http://www.gabonactu.com/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1915"><a href="http://www.gabonactu.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1918"><a href="http://www.gabonactu.com/category/social/">Social</a></li>
</ul>     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	    <li class="facebook"><a href="#" target="_blank"></a></li>
        <li class="twitter"><a href="#" target="_blank"></a></li>
        <li class="youtube"><a href="#" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
        <li class="rss"><a href="#" target="_blank"></a></li>
    	<li class="top-search"><a href="#"></a></li>
		<div class="search-dropdown">
			<form class="mom-search-form" method="get" action="http://www.gabonactu.com/">
			    <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
				<span class="sf-loading"><img src="http://www.gabonactu.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt=""></span>			</form>
						<div class="ajax-search-results"></div>
				    </div>
	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                                                    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                <a href="http://www.gabonactu.com" itemprop="url" title="GABONACTU.COM">
                                                                		<img itemprop="logo" src="http://www.gabonactu.com/wp-content/uploads/2014/10/logo-gabonactu.jpg" alt="GABONACTU.COM"/>  
                                				    <img itemprop="logo" class="mom_retina_logo" src="http://www.gabonactu.com/wp-content/uploads/2014/10/logo-gabonactu.jpg" width="253" height="91" alt="GABONACTU.COM" />
                                                                 </a>
                                <meta itemprop="name" content="GABONACTU.COM">
                            </div>
                                                    
			                <div class="header-banner">
						<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-757 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 10000,
				speed: 800,
				effect: 'scrollHorz',
				pauseOnHover: true,
				next:'.ads-rotator-id-757 .adr-next',
				prev: '.ads-rotator-id-757 .adr-prev'
				
			});

		});
	</script>
		<div class="mom-ads-wrap">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-757" style="margin-bottom:-14px;width:737px; height:200px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="5" style="width:737px; height:200px; margin-bottom:14px;">
					<a href="http://www.gabontelecom.ga/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2017/04/GT_DUO_GabonActu_700x150px.png" alt="PUBLICITES A LA UNE"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="5" style="width:737px; height:200px; margin-bottom:14px;">
					<a href="http://www.moov.ga/" target=""><img src="http://www.gabonactu.com/wp-content/uploads/2016/04/moovGb-FloozSEEG-01.png" alt="PUBLICITES A LA UNE"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="5" style="width:737px; height:200px; margin-bottom:14px;">
					<a href="http://www.nissan.tractafrictmc-gabon.com" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/Nissan.gif" alt="PUBLICITES A LA UNE"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="5" style="width:737px; height:200px; margin-bottom:14px;">
					<a href="http://www.gabontelecom.ga/telephonie-particulier/offre-mobile/offres-prepayees/3g-4g.aspx" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/gabontelecom1.gif" alt="PUBLICITES A LA UNE"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
			    </div>
			                            
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
					
					<nav id="navigation" class="navigation dd-effect-skew" data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://www.gabonactu.com" class="sticky_logo"><img src="" alt="GABONACTU.COM"></a>
		<ul id="menu-gabonactu-main" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://www.gabonactu.com/">Accueil<span class="menu_bl" style="background:#309b18;"></span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent mom_mega menu-item-depth-0"><a href="http://www.gabonactu.com/actualites/">Actualités<span class="menu_bl" style="background:#000ed8;"></span></a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/regions/"><i class="linecon-icon-world"></i>Régions<span class="menu_bl" style="background:#dd8604;"></span></a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/environnement/">Environnement<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/dossiers/">Dossiers<span class="menu_bl" style="background:#31258e;"></span></a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/reportages/">Reportages<span class="menu_bl" style="background:#5aa9dd;"></span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/culture/">Culture<span class="menu_bl" style="background:#ff0000;"></span></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/sports/">Sports<span class="menu_bl" style="background:#ff6e00;"></span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/contact/">Contact<span class="menu_bl" style="background:#1e73be;"></span></a></li>
</ul>                        	
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-gabonactu-main-1" class="device-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://www.gabonactu.com/">Accueil<span class="menu_bl" style="background:#309b18;"></span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent mom_mega menu-item-depth-0"><a href="http://www.gabonactu.com/actualites/">Actualités<span class="menu_bl" style="background:#000ed8;"></span></a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/regions/"><i class="linecon-icon-world"></i>Régions<span class="menu_bl" style="background:#dd8604;"></span></a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/environnement/">Environnement<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/dossiers/">Dossiers<span class="menu_bl" style="background:#31258e;"></span></a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/reportages/">Reportages<span class="menu_bl" style="background:#5aa9dd;"></span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/culture/">Culture<span class="menu_bl" style="background:#ff0000;"></span></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/sports/">Sports<span class="menu_bl" style="background:#ff6e00;"></span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.gabonactu.com/contact/">Contact<span class="menu_bl" style="background:#1e73be;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                    
                    <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">SUR LE FIL</span>
        <div class="breaking-cont">
            <ul class="webticker">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/libre-circulation-dans-la-zone-cemac-le-gabon-rend-effective-la-mesure-sous-condition-dun-passeport/" rel="bookmark">Libre circulation dans la zone CEMAC : Le Gabon rend effective la mesure sous condition d’un passeport</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/liste-des-pays-du-g-20-dont-les-citoyens-sont-exemptes-de-visa-dentree-au-gabon/" rel="bookmark">Liste des pays du G 20 dont les citoyens sont exemptés de visa d&rsquo;entrée au Gabon</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/urgent-le-gabon-ouvre-ses-frontieres-a-la-libre-circulation-dans-la-cemac-et-au-dela/" rel="bookmark">Urgent : le Gabon ouvre ses frontières à la libre circulation dans la CEMAC et au delà</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/le-gabon-veut-vacciner-357-297-enfants-contre-la-polio/" rel="bookmark">Le Gabon veut vacciner 357 297 enfants contre la polio</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/9-charges-detudes-pour-le-seul-directeur-general-de-sogatra/" rel="bookmark">9 chargés d’études  pour le seul directeur général de SOGATRA</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/la-seeg-menace-de-declencher-une-greve-des-le-2-novembre-prochain/" rel="bookmark">La SEEG menace de déclencher une grève dès le 2 novembre prochain</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/guerre-de-communiques-entre-lue-et-le-gouvernement-gabonais/" rel="bookmark">Guerre de communiqués entre l’UE et le gouvernement gabonais</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/patrick-eyogo-edzang-visite-la-gabonaise-denergies-1ere-entreprise-productrice-de-transformateurs-en-afrique-centrale/" rel="bookmark">Patrick Eyogo Edzang visite La Gabonaise d’Energies, 1ère entreprise productrice de transformateurs en Afrique centrale</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/le-mastodonte-qui-a-bloque-la-circulation-a-bangos-pk10/" rel="bookmark">Le mastodonte qui a bloqué la circulation à Bangos (PK10)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.gabonactu.com/un-gabonais-dans-lagonie-se-marie-sur-son-lit-dhopital/" rel="bookmark">Un gabonais dans l&rsquo;agonie se marie sur son lit d’hôpital</a></h4></li>
                            </ul>
        </div>
	</div>	
           
            
    </div><!--inner-->
</div><!--breaking news-->
<script type="text/javascript">
jQuery(document).ready(function($) {
   //breaking news
	    $('body:not(.rtl) .breaking-cont ul.webticker').liScroll();
	    $('body.rtl .breaking-cont ul.webticker').liScrollRight();
	});
</script>                
                </header><!--Header-->
                

				
					<div class="inner pl4">
					<section class="section">
						<div class="post-layout4">
						    <img src="http://www.gabonactu.com/wp-content/uploads/2017/10/sogatra5.jpg" alt="9 chargés d’études  pour le seul directeur général de SOGATRA">
							<div class="pl3-shadow">	
										<div class="pl2-bottom pl4-content">
																	                    						                    <div class="post-crumbs entry-crumbs">
													                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.gabonactu.com/" rel="v:url" property="v:title" class="home">Accueil</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.gabonactu.com/category/societe/" title="Société" rel="v:url" property="v:title">Société</a></div>						                    </div>
						                    						                    											<h1 itemprop="name" class="entry-title">9 chargés d’études  pour le seul directeur général de SOGATRA</h1>
						                    <div class="entry-post-meta">
	    <div class="author-link">Publi&eacute; par <a itemprop="author" href="http://www.gabonactu.com/author/yveslaugoma/" rel="author">Modérateur</a></div>
            <div>Date:<time itemprop="dateCreated" class="entry-date updated" datetime="2017-10-20T13:35:15+00:00"> vendredi 20 octobre 2017</time></div>
                    <div class="post-views">172 Vues</div>
        </div>										</div>
							</div>
						</div>
					</section>
					</div>
				
				                <div class="main-container"><!--container-->
                    
                    					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
	                            							  

							  
							  
                                <article id="post-19028" class="post-19028 post type-post status-publish format-standard has-post-thumbnail hentry category-societe category-transport tag-gabon tag-gabonactu-com tag-gabonactualite tag-libreville tag-patrick-assele tag-president-du-syndicat-des-acteurs-de-transport-terrestre tag-rodrigue-tsanga tag-sogatra tag-syatrat" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                                                                
                                                                                <div class="entry-content-data ">
						 										  
										  
                                                                                    </div>
                                                                                <div class="pdfprnt-top-right"><a href="http://www.gabonactu.com/9-charges-detudes-pour-le-seul-directeur-general-de-sogatra/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.gabonactu.com/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.gabonactu.com/9-charges-detudes-pour-le-seul-directeur-general-de-sogatra/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.gabonactu.com/wp-content/plugins/pdf-print/images/print.gif" alt="image_print" title="Print Content" /></a></div><a id="dd_start"></a><p style="text-align: right"><span style="font-size: 10pt"><em>Le parc automobile de SOGATRA à Libreville @ Gabonactu.com</em></span></p>
<p>&nbsp;</p>
<p><em><strong>Libreville, 20 octobre (Gabonactu.com) – Le président du Syndicat des acteurs de transport terrestre (SYATRAT), un des quatre mouvements syndicaux  au sein de la Société gabonaise de transport (SOGATRA), Rodrigue Tsanga  a dénoncé vendredi dans un bref entretien exclusif à Gabonactu.com, l’augmentation exponentielle  du nombre des chargés d’études dans le cabinet du nouveau directeur général de l’entreprise Patrick Assélé, absent depuis plusieurs mois pour raison médicale.</strong></em></p>
<p>&nbsp;</p>
<p>En moins de trois ans, le nombre des chargés d’études dans le cabinet du directeur général de SOGATRA  a quintuplé. Il est passé de 2 à 9, alourdissant davantage la masse salariale de  la société de transport public estimée à  672 millions  de FCFA par mois, pour 1082 employés. Chaque chargé d’études est rémunéré mensuellement  à 1.500.000 FCFA.</p>
<p>&nbsp;</p>
<p>Une insuffisance s’ajoutant  d’autres  (arriérés de salaires, conditions de travail exécrables, et autres)  dénoncée par les partenaires sociaux   de l’entreprise. Selon les agents de SOGATRA, seul un ministre de la république ne peut disposer un tel nombre des chargés d’études.</p>
<p><em> </em></p>
<figure id="attachment_19033" style="width: 768px" class="wp-caption alignleft"><a href="http://www.gabonactu.com/wp-content/uploads/2017/10/charges-detudes-sogatra.jpg"><img class="size-full wp-image-19033" src="http://www.gabonactu.com/wp-content/uploads/2017/10/charges-detudes-sogatra.jpg" alt="" width="768" height="556" srcset="http://www.gabonactu.com/wp-content/uploads/2017/10/charges-detudes-sogatra.jpg 768w, http://www.gabonactu.com/wp-content/uploads/2017/10/charges-detudes-sogatra-300x217.jpg 300w, http://www.gabonactu.com/wp-content/uploads/2017/10/charges-detudes-sogatra-600x434.jpg 600w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text"><span style="font-size: 10pt"><em>L’organigramme comparé de SOGATRA sur un intervalle de 3 ans @ Gabonactu.com</em></span></figcaption></figure>
<figure id="attachment_19034" style="width: 768px" class="wp-caption alignleft"><a href="http://www.gabonactu.com/wp-content/uploads/2017/10/charges-detudes-sogatra2.jpg"><img class="size-full wp-image-19034" src="http://www.gabonactu.com/wp-content/uploads/2017/10/charges-detudes-sogatra2.jpg" alt="" width="768" height="479" srcset="http://www.gabonactu.com/wp-content/uploads/2017/10/charges-detudes-sogatra2.jpg 768w, http://www.gabonactu.com/wp-content/uploads/2017/10/charges-detudes-sogatra2-300x187.jpg 300w, http://www.gabonactu.com/wp-content/uploads/2017/10/charges-detudes-sogatra2-600x374.jpg 600w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text">????????????</figcaption></figure>
<p><em>« Autant des dysfonctionnements que  nous dénonçons »,</em> a fustigé M. Tsanga. Le porte-parole des agents réclame de SOGATRA la mise en place d’un comité de gestion à l’absence du patron de l’entreprise.</p>
<p>&nbsp;</p>
<p><em>«  Il faut convoquer également urgemment, un  Conseil d’administration extraordinaire pour redéfinir le cadre statutaire et juridique de l’entreprise, sinon SOGATRA risque de fermer, il y a trop de désordre », </em>s’est –il indigné.</p>
<p>&nbsp;</p>
<p>SOGATRA est en grève  générale illimitée  depuis plus de deux mois.  Les grévistes réclament plusieurs mois d’arriérés de salaires dont certains ont commencés à être payés. Le service minimum est passé de 10 % à 50 %.</p>
<p><strong> </strong></p>
<p style="text-align: right"><em><strong>Sydney IVEMBI</strong></em></p>
<a id="dd_end"></a><div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.gabonactu.com/9-charges-detudes-pour-le-seul-directeur-general-de-sogatra/" data-count="vertical" data-text="9 chargés d’études  pour le seul directeur général de SOGATRA" data-via="" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><a href="http://bufferapp.com/add" class="buffer-add-button" data-count="vertical" data-text="9 chargés d’études  pour le seul directeur général de SOGATRA" data-url="http://www.gabonactu.com/9-charges-detudes-pour-le-seul-directeur-general-de-sogatra/" data-via=""></a><script type="text/javascript" src="http://static.bufferapp.com/js/button.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like href="http://www.gabonactu.com/9-charges-detudes-pour-le-seul-directeur-general-de-sogatra/" send="true" show_faces="true"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://www.gabonactu.com/9-charges-detudes-pour-le-seul-directeur-general-de-sogatra/'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><script src='//platform.linkedin.com/in.js' type='text/javascript'></script><script type='IN/Share' data-url='http://www.gabonactu.com/9-charges-detudes-pour-le-seul-directeur-general-de-sogatra/' data-counter='top'></script></div><div style='clear:left'></div><div class='dd_button_extra_v'><div id='dd_print_button'><span id='dd_print_text'><a href='javascript:window:print()'>print</a></span></div></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 40;var dd_top_offset_from_content = 0;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://www.gabonactu.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script>                                        		
                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                                                <div class="clear"></div>
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.gabonactu.com/tag/gabon/" rel="tag">Gabon</a><a href="http://www.gabonactu.com/tag/gabonactu-com/" rel="tag">Gabonactu.com</a><a href="http://www.gabonactu.com/tag/gabonactualite/" rel="tag">Gabonactualité</a><a href="http://www.gabonactu.com/tag/libreville/" rel="tag">Libreville</a><a href="http://www.gabonactu.com/tag/patrick-assele/" rel="tag">Patrick Assélé</a><a href="http://www.gabonactu.com/tag/president-du-syndicat-des-acteurs-de-transport-terrestre/" rel="tag">président du Syndicat des acteurs de transport terrestre</a><a href="http://www.gabonactu.com/tag/rodrigue-tsanga/" rel="tag">Rodrigue Tsanga</a><a href="http://www.gabonactu.com/tag/sogatra/" rel="tag">SOGATRA</a><a href="http://www.gabonactu.com/tag/syatrat/" rel="tag">SYATRAT</a></div>                               
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fwww.gabonactu.com%2F9-charges-detudes-pour-le-seul-directeur-general-de-sogatra%2F'; 
        // twitter
        jQuery.getJSON(
            'ht'+'tp://urls.api.twitter.com/1/urls/count.json?url='+url+'&callback=?',
            function (data) {
		    //console.log(data.count);
		    $('.share-twitter .count').text(data.count);
                }
        );

        // facebook
        jQuery.getJSON(
            'ht'+'tp://api.facebook.com/method/links.getStats?urls='+url+'&format=json',
            function (data) {
                //console.log(data[0].like_count);
                $('.share-facebook .count').text(data[0].like_count);
            }
        );

        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );

        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>partager</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fwww.gabonactu.com%2F9-charges-detudes-pour-le-seul-directeur-general-de-sogatra%2F&p[title]=9 chargés d’études  pour le seul directeur général de SOGATRA&p[summary]=Le+parc+automobile+de+SOGATRA+%C3%A0+Libreville+%40+Gabonactu.com+%26nbsp%3B+Libreville%2C+20+octobre+%28Gabonactu.com%29+%E2%80%93+Le+pr%C3%A9sident+du+Syndicat+des+acteurs+de+transport+ter&p[images[0]=http%3A%2F%2Fwww.gabonactu.com%2Fwp-content%2Fuploads%2F2017%2F10%2Fsogatra5.jpg', 'Share this', 'width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.gabonactu.com%2F9-charges-detudes-pour-le-seul-directeur-general-de-sogatra%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.gabonactu.com%2F9-charges-detudes-pour-le-seul-directeur-general-de-sogatra%2F&title=9 chargés d’études  pour le seul directeur général de SOGATRA&source=http://www.gabonactu.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                		                <a href="mailto:?subject=9 chargés d’études  pour le seul directeur général de SOGATRA&amp;body=Le+parc+automobile+de+SOGATRA+%C3%A0+Libreville+%40+Gabonactu.com+%26nbsp%3B+Libreville%2C+20+octobre+%28Gabonactu.com%29+%E2%80%93+Le+pr%C3%A9sident+du+Syndicat+des+acteurs+de+transport+ter Read More : http%3A%2F%2Fwww.gabonactu.com%2F9-charges-detudes-pour-le-seul-directeur-general-de-sogatra%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
 
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.gabonactu.com/la-seeg-menace-de-declencher-une-greve-des-le-2-novembre-prochain/" rel="prev"><span>Pr&eacute;cedent:</span> La SEEG menace de déclencher une grève dès le 2 novembre prochain</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.gabonactu.com/le-gabon-veut-vacciner-357-297-enfants-contre-la-polio/" rel="next"><span>Suivant:</span> Le Gabon veut vacciner 357 297 enfants contre la polio</a>                                    </div>
                                </div>
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>&Agrave; propos de l'auteur</h2>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://1.gravatar.com/avatar/7796e79f34591d9220c4787da0d7c7a9?s=80&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/7796e79f34591d9220c4787da0d7c7a9?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://www.gabonactu.com/author/yveslaugoma/" itemprop="author">Modérateur</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                                <li><a href="http://www.gabonactu.com"><i class="momizat-icon-home2"></i></a></li>
	                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:yveslaugoma@yahoo.fr"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Sur le m&ecirc;me sujet</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.gabonactu.com/le-projet-damenagement-de-laxe-ndende-doussala-dolisie-toujours-au-point-mort/">
                        <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/10/route-ndende-165x109.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/10/route-ndende.jpg" alt="Le projet d’aménagement de la route Ndendé-Doussala-Dolisie toujours au point mort">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.gabonactu.com/le-projet-damenagement-de-laxe-ndende-doussala-dolisie-toujours-au-point-mort/" itemprop="url" rel="bookmark">Le projet d’aménagement de la route Ndendé-Doussala-Dolisie toujours au point mort</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-18T18:09:25+00:00" itemprop="dateCreated"> mercredi 18 octobre 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.gabonactu.com/la-cnss-met-en-debet-sogatra-pour-des-impayes-de-15-milliards/">
                        <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/10/sogatra2-165x109.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/10/sogatra2-765x432.jpg" alt="SOGATRA mise en débet par  la CNSS pour des impayés de 15 milliards">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.gabonactu.com/la-cnss-met-en-debet-sogatra-pour-des-impayes-de-15-milliards/" itemprop="url" rel="bookmark">SOGATRA mise en débet par  la CNSS pour des impayés de 15 milliards</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-18T17:04:54+00:00" itemprop="dateCreated"> mercredi 18 octobre 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.gabonactu.com/pas-de-synchronisation-gouvernementale-pour-demarrer-les-travaux-sur-la-nationale/">
                        <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/10/RN1-bourbier-165x109.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/10/RN1-bourbier-765x432.jpg" alt="Pas de synchronisation gouvernementale pour démarrer les travaux sur la route nationale?">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.gabonactu.com/pas-de-synchronisation-gouvernementale-pour-demarrer-les-travaux-sur-la-nationale/" itemprop="url" rel="bookmark">Pas de synchronisation gouvernementale pour démarrer les travaux sur la route nationale?</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-05T11:50:20+00:00" itemprop="dateCreated"> jeudi 5 octobre 2017</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Laisser un commentaire</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/9-charges-detudes-pour-le-seul-directeur-general-de-sogatra/#respond" style="display:none;">Annuler Répondre</a></small></h3>			<form action="http://www.gabonactu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Commentaire ..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Votre nom (Obligatoire):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (Obligatoire):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Site Web:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='19028' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3c0b5dd758" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2>A COEUR OUVERT</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/ils-ont-procede-a-des-saisies-des-comptes-de-monsieur-ping-et-ils-ont-recuperes-grossomodo-une-centaine-des-millions-un-peu-moins-me-jean-remy-banzanza-avec-de-jean-ping/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/10/banzanza-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/10/banzanza-367x237.jpg" alt="Ils ont procédé à des saisies des comptes de monsieur  Ping et ils ont récupéré grosso-modo une centaine des millions, un peu moins (Me Jean-Remy Banzanza, avocat de Jean Ping)">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/ils-ont-procede-a-des-saisies-des-comptes-de-monsieur-ping-et-ils-ont-recuperes-grossomodo-une-centaine-des-millions-un-peu-moins-me-jean-remy-banzanza-avec-de-jean-ping/" rel="bookmark">Ils ont procédé à des saisies des comptes de monsieur  Ping et ils ont récupéré grosso-modo une centaine des millions, un peu moins (Me Jean-Remy Banzanza, avocat de Jean Ping)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-13T18:57:00+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> vendredi 13 octobre 2017</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/ils-ont-procede-a-des-saisies-des-comptes-de-monsieur-ping-et-ils-ont-recuperes-grossomodo-une-centaine-des-millions-un-peu-moins-me-jean-remy-banzanza-avec-de-jean-ping/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/ce-nest-pas-la-fonction-qui-fait-lhomme-cest-lhomme-qui-fait-la-fonction-pierre-claver-maganga-moussavou-nouveau-vice-president-de-la-republique/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/08/maganga-moussavou-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/08/maganga-moussavou-367x237.jpg" alt="Ce n’est pas la fonction qui fait l’homme, c’est l’homme qui fait la fonction (Pierre Claver Maganga Moussavou, nouveau Vice-Président de la République)">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/ce-nest-pas-la-fonction-qui-fait-lhomme-cest-lhomme-qui-fait-la-fonction-pierre-claver-maganga-moussavou-nouveau-vice-president-de-la-republique/" rel="bookmark">Ce n’est pas la fonction qui fait l’homme, c’est l’homme qui fait la fonction (Pierre Claver Maganga Moussavou, nouveau Vice-Président de la République)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-24T13:28:47+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> jeudi 24 août 2017</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/ce-nest-pas-la-fonction-qui-fait-lhomme-cest-lhomme-qui-fait-la-fonction-pierre-claver-maganga-moussavou-nouveau-vice-president-de-la-republique/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/boukoubi-dans-un-silence-coupable/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/08/BOUKOUBI-3-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/08/BOUKOUBI-3-367x237.jpg" alt="Boukoubi dans un silence coupable">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/boukoubi-dans-un-silence-coupable/" rel="bookmark">Boukoubi dans un silence coupable</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-13T17:37:32+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> dimanche 13 août 2017</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/boukoubi-dans-un-silence-coupable/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/lorsquun-consommateur-fut-il-abonne-de-la-seeg-est-confronte-encore-a-une-surfacturation-cest-la-penibilite-cest-mettre-quelquun-directement-dans-lappauv/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/08/ITM-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/08/ITM-367x237.jpg" alt="Lorsqu’un consommateur de la SEEG est confronté à une surfacturation, c’est la pénibilité, c’est mettre quelqu’un directement dans l’appauvrissement (Ibrahim Tsiedjiet Mboulou, président OGC)">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/lorsquun-consommateur-fut-il-abonne-de-la-seeg-est-confronte-encore-a-une-surfacturation-cest-la-penibilite-cest-mettre-quelquun-directement-dans-lappauv/" rel="bookmark">Lorsqu’un consommateur de la SEEG est confronté à une surfacturation, c’est la pénibilité, c’est mettre quelqu’un directement dans l’appauvrissement (Ibrahim Tsiedjiet Mboulou, président OGC)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-10T10:52:29+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> jeudi 10 août 2017</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/lorsquun-consommateur-fut-il-abonne-de-la-seeg-est-confronte-encore-a-une-surfacturation-cest-la-penibilite-cest-mettre-quelquun-directement-dans-lappauv/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/bruits-de-bottes-autour-de-jean-ping-la-mise-au-point-de-jean-gaspard-ntoutoume-ayi/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/07/Jean-Gaspard-Ntoutoume-Ayi-1-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/07/Jean-Gaspard-Ntoutoume-Ayi-1-367x237.jpg" alt="Bruits de bottes autour de Jean Ping : la mise au point de Jean Gaspard Ntoutoume Ayi">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/bruits-de-bottes-autour-de-jean-ping-la-mise-au-point-de-jean-gaspard-ntoutoume-ayi/" rel="bookmark">Bruits de bottes autour de Jean Ping : la mise au point de Jean Gaspard Ntoutoume Ayi</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-26T00:23:56+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> mercredi 26 juillet 2017</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/bruits-de-bottes-autour-de-jean-ping-la-mise-au-point-de-jean-gaspard-ntoutoume-ayi/" class="read-more-link">Lire la suite</a>
			</li>

											</ul>
</div><div class="widget posts"><div class="widget-title"><h2>REPORTAGES</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/faustin-boukoubi-prochain-dirigeant-de-la-resistance/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/08/Boukoubi-PDG-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/08/Boukoubi-PDG-367x237.jpg" alt="Faustin Boukoubi prochain dirigeant de la résistance ?">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/faustin-boukoubi-prochain-dirigeant-de-la-resistance/" rel="bookmark">Faustin Boukoubi prochain dirigeant de la résistance ?</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-18T00:44:57+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> vendredi 18 août 2017</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/faustin-boukoubi-prochain-dirigeant-de-la-resistance/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/gabon-leconomie-se-stabilise-mais-fmi/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/08/FMI-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/08/FMI-367x237.jpg" alt="Gabon : l’économie se stabilise mais … (FMI)">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/gabon-leconomie-se-stabilise-mais-fmi/" rel="bookmark">Gabon : l’économie se stabilise mais … (FMI)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-03T22:25:50+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> jeudi 3 août 2017</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/gabon-leconomie-se-stabilise-mais-fmi/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/laeroport-leon-mba-sera-ferme-durant-plusieurs-nuits-travaux/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/07/aeroport-leon-mba-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/07/aeroport-leon-mba-367x237.jpg" alt="L’aéroport Léon Mba sera fermé durant plusieurs nuits pour travaux">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/laeroport-leon-mba-sera-ferme-durant-plusieurs-nuits-travaux/" rel="bookmark">L’aéroport Léon Mba sera fermé durant plusieurs nuits pour travaux</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-22T19:23:48+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> samedi 22 juillet 2017</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/laeroport-leon-mba-sera-ferme-durant-plusieurs-nuits-travaux/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/lopposition-gabonaise-desormais-truffee-fraudeurs/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/07/caciques-2-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/07/caciques-2-367x237.jpg" alt="L&rsquo;opposition gabonaise désormais truffée des fraudeurs ?">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/lopposition-gabonaise-desormais-truffee-fraudeurs/" rel="bookmark">L&rsquo;opposition gabonaise désormais truffée des fraudeurs ?</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-22T18:29:27+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> samedi 22 juillet 2017</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/lopposition-gabonaise-desormais-truffee-fraudeurs/" class="read-more-link">Lire la suite</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.gabonactu.com/diaspora-gabonaise-devient-poison-contre-pouvoir/" rel="bookmark">
				<img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2017/06/edouard-valentin-170x113.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2017/06/edouard-valentin-367x237.jpg" alt="La « diaspora » gabonaise devient un poison contre le pouvoir">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.gabonactu.com/diaspora-gabonaise-devient-poison-contre-pouvoir/" rel="bookmark">La « diaspora » gabonaise devient un poison contre le pouvoir</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-06-26T19:18:21+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> lundi 26 juin 2017</time>
				    				    				</div>
								<a href="http://www.gabonactu.com/diaspora-gabonaise-devient-poison-contre-pouvoir/" class="read-more-link">Lire la suite</a>
			</li>

											</ul>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h2>Partenaires</h2></div>		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="88" style="width:198px; height:px; ">
					<a href="http://www.cosumaf.org/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/cosumaf.jpg" alt="partenaires"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="88" style="width:198px; height:px; ">
					<a href="www.rfi.fr" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/rfi-1.jpg" alt="partenaires"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="88" style="width:198px; height:px; ">
					<a href="http://fr.rsf.org/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/rsf.jpg" alt="partenaires"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="88" style="width:198px; height:px; ">
					<a href="http://www.tv5.org/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/tv-5.jpg" alt="partenaires"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="88" style="width:198px; height:px; ">
					<a href="http://www.cafedeparis.us/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/cafe_2_paris.jpg" alt="partenaires"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_search"><div class="widget-title"><h2>Rehercher</h2></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://www.gabonactu.com">
            <input type="search" class="search-field sf" value="Recherche" name="s" title="Rechercher:" onfocus="if(this.value=='Recherche')this.value='';" onblur="if(this.value=='')this.value='Recherche';">
    <button type="submit" class="search-submit" value="Search"></button>
    </form>
</div></div><div class="widget widget_text"><div class="widget-title"><h2>NEWSLETTER GABONACTU.COM</h2></div>			<div class="textwidget"><script type="text/javascript" src="https://webform.statslive.info/ow/eyJpdiI6InBnbFJkdjBLd1wvZUR2cHRNZGdHU0d0OERuaEZBN0pSNCtLRHFmM2tWZjNBPSIsInZhbHVlIjoiZ3JDSk1OdzdvU1lDY2ttWHNcL1NQNXB6V0pXd1lJcmpWODdVSTJPaTQrcXc9IiwibWFjIjoiY2FlZDM5YjIzYjkxMzY4ZTRkMGU3OTFhMTA0MzZlZDc1YWQ2NmNkN2RhZGQyZDQxODkyY2I3NTE4ZDU4NTk5MSJ9"></script></div>
		</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h2>Publicités</h2></div>		<div class="mom-ads-wrap">
	<div class="mom-ads " style="margin-bottom:-14px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="http://www.gabontelecom.ga/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/GT_DUO_GabonActu_300x250px.png" alt="Publicités!"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="http://graine-gabon.com/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2014/10/encart-Olam-graine.jpg" alt="Publicités!"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="https://www.bgfi.com" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2016/07/Banniere-Gabon-Actu-300X400-BGFINotes.gif" alt="Publicités!"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="http://www.gaboncoin.com/" target=""><img src="http://www.gabonactu.com/wp-content/uploads/2015/02/gabon-actu.jpg" alt="Publicités!"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="ASC" target=""><img src="http://www.gabonactu.com/wp-content/uploads/2015/09/Proposition_Insertion_ASC_Gabonreview.gif" alt="Publicités!"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="80" style="width:300px; height:px; margin-bottom:14px;">
					<a href="#" target=""><img src="http://www.gabonactu.com/wp-content/uploads/2015/03/la-loupe.jpg" alt="Publicités!"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
            
            <footer class="footer clearfix">
    <div class="inner">
        
                    <div class="footer-widget one_third">
            <div class="widget momizat-ads clearfix"><div class="widget-title"><h2>PUBLICITES</h2></div>		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="2318" style="width:px; height:px; ">
					<a href="https://www.facebook.com/graine.gabon/" target="_blank"><img src="http://www.gabonactu.com/wp-content/uploads/2017/06/encart-graine.jpg" alt="JEU-CONCOURS OLAM"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>            </div><!-- End third col -->
            <div class="footer-widget one_third">
            <div class="widget widget_pages"><div class="widget-title"><h2>Pages</h2></div>		<ul>
			<li class="page_item page-item-10"><a href="http://www.gabonactu.com/">Accueil</a></li>
<li class="page_item page-item-14895"><a href="http://www.gabonactu.com/accueil2/">ACCUEIL2</a></li>
<li class="page_item page-item-12 current_page_parent"><a href="http://www.gabonactu.com/actualites/">Actualités</a></li>
<li class="page_item page-item-24"><a href="http://www.gabonactu.com/contact/">Contact</a></li>
<li class="page_item page-item-20"><a href="http://www.gabonactu.com/culture/">Culture</a></li>
<li class="page_item page-item-16"><a href="http://www.gabonactu.com/dossiers/">Dossiers</a></li>
<li class="page_item page-item-14"><a href="http://www.gabonactu.com/environnement/">Environnement</a></li>
<li class="page_item page-item-34"><a href="http://www.gabonactu.com/regions/">Régions</a></li>
<li class="page_item page-item-18"><a href="http://www.gabonactu.com/reportages/">Reportages</a></li>
<li class="page_item page-item-22"><a href="http://www.gabonactu.com/sports/">Sports</a></li>
<li class="page_item page-item-16443"><a href="http://www.gabonactu.com/yop-poll-archive/">Yop Poll Archive</a></li>
		</ul>
		</div>            </div><!-- End third col -->
            <div class="footer-widget one_third last">
            <div class="widget slider"><div class="widget-title"><h2>Les plus populaires</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-63').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
		autoplayTimeout:5000,
		autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-63">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.gabonactu.com/linstitut-du-petrole-de-du-gaz-cherche-des-candidats/" rel="bookmark">
                    <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2014/11/Institut-PG-333x227.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2014/11/Institut-PG.jpg" alt="L’Institut du pétrole de du gaz cherche des candidats">
                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.gabonactu.com/linstitut-du-petrole-de-du-gaz-cherche-des-candidats/">
                        L’Institut du pétrole de du gaz cherche des candidats                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.gabonactu.com/ali-bongo-a-visite-ses-chantiers-dans-les-pk/" rel="bookmark">
                    <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2015/04/PK6-333x227.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2015/04/PK6-702x432.jpg" alt="Ali Bongo a visité son chantier dans les PK">
                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.gabonactu.com/ali-bongo-a-visite-ses-chantiers-dans-les-pk/">
                        Ali Bongo a visité son chantier dans les PK                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.gabonactu.com/inhumation-damo-avec-le-drapeau-national-le-gouvernement-en-colere/" rel="bookmark">
                    <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2015/05/tombe-AMO-333x227.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2015/05/tombe-AMO-700x432.jpg" alt="Inhumation d’AMO avec le drapeau national : le gouvernement en colère">
                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.gabonactu.com/inhumation-damo-avec-le-drapeau-national-le-gouvernement-en-colere/">
                        Inhumation d’AMO avec le drapeau national : le gouvernement en colère                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.gabonactu.com/les-13-caisses-darmes-decouvertes-sur-une-ile-appartiennent-au-gabon-opposant/" rel="bookmark">
                    <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2015/04/moukagni-333x227.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2015/04/moukagni-702x432.jpg" alt="Les 13 caisses d’armes découvertes sur une île appartiennent au Gabon (opposant)">
                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.gabonactu.com/les-13-caisses-darmes-decouvertes-sur-une-ile-appartiennent-au-gabon-opposant/">
                        Les 13 caisses d’armes découvertes sur une île appartiennent au Gabon (opposant)                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://www.gabonactu.com/alleluya-cest-pierre-aymeric-aubameyang-le-ballon-dor-africain/" rel="bookmark">
                    <img itemprop="image" src="http://www.gabonactu.com/wp-content/uploads/2016/01/aubameyang-dortmund-333x227.jpg" data-hidpi="http://www.gabonactu.com/wp-content/uploads/2016/01/aubameyang-dortmund.jpg" alt="Alléluia, c&rsquo;est Pierre-Emerick Aubameyang le ballon d&rsquo;or africain !">
                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://www.gabonactu.com/alleluya-cest-pierre-aymeric-aubameyang-le-ballon-dor-africain/">
                        Alléluia, c&rsquo;est Pierre-Emerick Aubameyang le ballon d&rsquo;or africain !                    </a>
                </h2>
            </div>
        </div>
                                     </div>
</div>
</div>             </div><!-- End third col -->
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="#" target="_blank"></a></li>
        <li class="twitter"><a href="#" target="_blank"></a></li>
        <li class="youtube"><a href="#" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
        <li class="rss"><a href="#" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Copyright © 2014 by GABONACTU.COM</div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
        <script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.gabonactu.com\/wp-admin\/admin-ajax.php","nonce":"f1c918a19b","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.gabonactu.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/js_composer-2/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-content/plugins/radium-galleries-lite/assets/frontend/js/gallery.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gabonactu.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
	<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2602213-5', 'auto');
  ga('send', 'pageview');
</script>    </body>
</html>